<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Cuatro detenidos se fugaron del penal de Magdalena y desplazaron a nueve penitenciarios</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fvopOHMdqSHpYbbQxC8oJFqWHjsqFySVxnHyUWGP9GQ" />

<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->
<meta property="og:title" content="Cuatro detenidos se fugaron del penal de Magdalena y desplazaron a nueve penitenciarios"/>
<meta property="og:description" content="El jefe del Complejo Penitenciario Magdalena, el director de la Unidad 28 y siete agentes penitenciarios fueron apartados de sus cargos luego de la fuga de esto"/>
<meta property="og:url" content="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/"/>
<meta property="og:image" content="https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cuatro detenidos se fugaron del penal de Magdalena y desplazaron a nueve penitenciarios"/>
<meta name="twitter:description" content="El jefe del Complejo Penitenciario Magdalena, el director de la Unidad 28 y siete agentes penitenciarios fueron apartados de sus cargos luego de la fuga de esto"/>
<meta name="twitter:image" content="https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg"/>
<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="author" content="admin"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://fmdelpuebloazul.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://fmdelpuebloazul.com.ar/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmdelpuebloazul.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='refined-magazine-style-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='refined-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/wp/v2/posts/7561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmdelpuebloazul.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmdelpuebloazul.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/" />
<link rel='shortlink' href='https://wp.me/pc781u-1XX' />
<link rel="alternate" type="application/json+oembed" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2021%2F03%2F01%2Fcuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2021%2F03%2F01%2Fcuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" />		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
        			.site-title a, .site-title{
				color: #blank;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #269dc2; background-image: url("https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fondo-2_Mesa-de-trabajo-1.png"); background-position: center center; background-size: contain; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8857858468532689","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuatro detenidos se fugaron del penal de Magdalena y desplazaron a nueve penitenciarios" />
<meta property="og:url" content="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/" />
<meta property="og:description" content="El jefe del Complejo Penitenciario Magdalena, el director de la Unidad 28 y siete agentes penitenciarios fueron apartados de sus cargos luego de la fuga de estos cuatro detenidos. Según las fuentes…" />
<meta property="article:published_time" content="2021-03-01T23:19:37+00:00" />
<meta property="article:modified_time" content="2021-03-01T23:19:47+00:00" />
<meta property="og:image" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?fit=880%2C512&amp;ssl=1" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@Delpueblomedios" />
<meta name="twitter:site" content="@Delpueblomedios" />
<meta name="twitter:text:title" content="Cuatro detenidos se fugaron del penal de Magdalena y desplazaron a nueve penitenciarios" />
<meta name="twitter:image" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?fit=880%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-7561 single-format-standard custom-background wp-custom-logo wp-embed-responsive ct-bg ct-boxed ct-sticky-sidebar right-sidebar author-hidden comment-hidden" itemtype="https://schema.org/Blog" itemscope>
<div id="page" class="site">
            <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="loader-wrapper">
                <div id="loader"></div>

                <div class="loader-section section-left"></div>
                <div class="loader-section section-right"></div>

            </div>
                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>
        <div class="container-inner clearfix">

            <div class="top-left-col clearfix">

        
            <div class="ct-clock float-left">
                <div id="ct-date">
                    martes, marzo 02, 2021                </div>
            </div>

        
        </div>

                <div class="top-right-col clearfix">
                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                            <div class="logo-wrapper-block">
                    <div class="container-inner clearfix logo-wrapper-container">
        <div class="logo-wrapper full-wrapper text-center">
            <div class="site-branding">

                <div class="refined-magazine-logo-container">
                    <a href="https://fmdelpuebloazul.com.ar/" class="custom-logo-link" rel="home"><img width="8291" height="1174" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?fit=8291%2C1174&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="" data-attachment-id="6295" data-permalink="https://fmdelpuebloazul.com.ar/cropped-cropped-banner-pagina-del-pueblo_mesa-de-trabajo-1-6-3-png/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?fit=8291%2C1174&amp;ssl=1" data-orig-size="8291,1174" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png" data-image-description="&lt;p&gt;https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?fit=300%2C42&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?fit=640%2C91&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?w=8291&amp;ssl=1 8291w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?resize=300%2C42&amp;ssl=1 300w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?resize=1024%2C145&amp;ssl=1 1024w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?resize=768%2C109&amp;ssl=1 768w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?resize=1536%2C217&amp;ssl=1 1536w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?resize=2048%2C290&amp;ssl=1 2048w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?resize=1170%2C166&amp;ssl=1 1170w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 8291px) 100vw, 8291px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-6-3.png?fit=8291%2C1174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        <p class="site-title"><a href="https://fmdelpuebloazul.com.ar/"
                                                 rel="home"></a></p>
                                            <p class="site-description">Que no te falten partes de la noticia</p>
                                    </div> <!-- refined-magazine-logo-container -->
            </div><!-- .site-branding -->
        </div> <!-- .logo-wrapper -->
                    <div class="logo-right-wrapper clearfix  full-wrapper text-center">
                                    <a href="https://bit.ly/35uep0E" target="_blank">
                        <img src="https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/970x90.gif"
                             class="full-wrapper">
                    </a>
                                </div> <!-- .logo-right-wrapper -->
                </div> <!-- .container-inner -->
        </div> <!-- .logo-wrapper-block -->
                <div class="refined-magazine-menu-container ">
            <div class="container-inner clearfix">
                <nav id="site-navigation"
                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                    <div class="navbar-header clearfix">
                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false">
                            <span> </span>
                        </button>
                    </div>
                    <ul id="primary-menu" class="nav navbar-nav nav-menu">
                                                    <li class=""><a href="https://fmdelpuebloazul.com.ar/">
                                    <i class="fa fa-home"></i> </a></li>
                                                <li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/">Azul</a>
<ul class="sub-menu">
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/">ciudad</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/">Cacharí</a></li>
	<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/chillar/">Chillar</a></li>
</ul>
</li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://fmdelpuebloazul.com.ar/index.php/category/buenos-aires/">Buenos Aires</a>
<ul class="sub-menu">
	<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216"><a href="https://fmdelpuebloazul.com.ar/index.php/category/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://fmdelpuebloazul.com.ar/index.php/category/argentina/">Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://fmdelpuebloazul.com.ar/index.php/category/politica/">Política</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://fmdelpuebloazul.com.ar/index.php/category/genero-y-diversidad/">Género y Diversidad</a></li>
	<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="https://fmdelpuebloazul.com.ar/index.php/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://fmdelpuebloazul.com.ar/index.php/category/produccion/">Producción</a></li>
	<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1219"><a href="https://fmdelpuebloazul.com.ar/index.php/category/justicia/">Justicia</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://fmdelpuebloazul.com.ar/index.php/category/gremiales/">Gremiales</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://fmdelpuebloazul.com.ar/index.php/category/educacion/">Educación</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://fmdelpuebloazul.com.ar/index.php/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="https://fmdelpuebloazul.com.ar/index.php/category/medioambiente/">Medioambiente</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://fmdelpuebloazul.com.ar/index.php/category/religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://fmdelpuebloazul.com.ar/index.php/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://fmdelpuebloazul.com.ar/index.php/category/patria-grande/">Patria Grande</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://fmdelpuebloazul.com.ar/index.php/category/quedate-en-casa/">Quedate en Casa</a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://fmdelpuebloazul.com.ar/index.php/pagina-ejemplo/">Radio en Vivo</a></li>
	<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="https://fmdelpuebloazul.com.ar/index.php/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-4959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4959"><a href="https://radiodelpueblo7.webradiosite.com/">Del Pueblo Radio</a></li>
                    </ul>
                </nav><!-- #site-navigation -->

                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>
                        </a></div>
                    <div class="top-bar-search">
                        <form role="search" method="get" class="search-form" action="https://fmdelpuebloazul.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        <button type="button" class="close"></button>
                    </div>
                            </div> <!-- .container-inner -->
        </div> <!-- refined-magazine-menu-container -->
                </header><!-- #masthead -->
        
    <div id="content" class="site-content">
                <div class="container-inner ct-container-main clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                                    <article id="post-7561" class="post-7561 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-fugas tag-magdalena tag-servicio-penitenciario" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">
                    <div class="post-thumb">
                
            <div class="post-thumbnail">
                <img width="880" height="512" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?fit=880%2C512&amp;ssl=1" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image jetpack-lazy-image" alt="Cuatro detenidos se fugaron del penal de Magdalena y desplazaron a nueve penitenciarios" loading="lazy" itemprop="image" data-attachment-id="7563" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/penal-3/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?fit=880%2C512&amp;ssl=1" data-orig-size="880,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="penal" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?fit=640%2C372&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?w=880&amp;ssl=1 880w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?resize=768%2C447&amp;ssl=1 768w" data-lazy-sizes="(max-width: 880px) 100vw, 880px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg?fit=880%2C512&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="refined-magazine-content-area">
            <header class="entry-header">

                <div class="post-meta">
                    <span class="cat-links"><a class="ct-cat-item-30" href="https://fmdelpuebloazul.com.ar/index.php/category/justicia/"  rel="category tag">Justicia</a> </span>                </div>
                <h1 class="entry-title" itemprop="headline">Cuatro detenidos se fugaron del penal de Magdalena y desplazaron a nueve penitenciarios</h1>                    <div class="entry-meta">
                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/" rel="bookmark"><time class="entry-date published" datetime="2021-03-01T20:19:37-03:00" itemprop="datePublished">1 marzo, 2021</time><time class="updated" datetime="2021-03-01T20:19:47-03:00" itemprop="dateModified">1 marzo, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                
<h5>El jefe del Complejo Penitenciario Magdalena, el director de la Unidad 28 y siete agentes penitenciarios fueron apartados de sus cargos luego de la fuga de estos cuatro detenidos. Según las fuentes, tres de los prófugos cumplen condena por el delito de robo y uno de ellos por homicidio simple.</h5>



<p></p>



<p class="has-drop-cap"><strong>La Plata, 01 Mar (InfoGEI).-&nbsp;</strong>Este domingo a la madrugada cuatro detenidos se dieron a la fuga de la Unidad carcelaria ubicada en Ruta 11 a la altura del kilómetro 111, tras limar dos barrotes de su celda, ganar el patio y escalar un muro perimetral.</p>



<p>El jefe del Complejo Penitenciario Magdalena, el director de la Unidad 28 y siete agentes penitenciarios fueron apartados de sus cargos luego de la fuga de estos cuatro detenidos, informaron este domingo fuentes del Servicio Penitenciario bonaerense (SPB).</p>



<p>La medida fue dispuesta por la Auditoría General de Asuntos Internos, que ordenó poner a disponibilidad preventiva a los funcionarios penitenciarios e iniciaron sumarios administrativos para certificar si hubo algún grado de connivencia o negligencia en el hecho.</p>



<p>Voceros de esa fuerza de seguridad, informaron que esta madrugada cuatro detenidos se dieron a la fuga de la Unidad de régimen cerrado 28, ubicada en Ruta 11 a la altura del kilómetro 111, tras limar dos barrotes de la celda 17 del pabellón 9, ganar el patio y escalar un muro perimetral.</p>



<p>Según las fuentes, los agentes de guardia observaron las siluetas desplazándose en la oscuridad, se dirigieron hacia el lugar y realizaron rastrillajes para poder capturarlos, pero no lograron su objetivo.</p>



<p class="has-pale-cyan-blue-background-color has-background">Según las fuentes, tres de los prófugos cumplen condena por el delito de robo y uno de ellos por homicidio simple.</p>



<p>En el hecho interviene personal de Asuntos Internos junto a la fiscalía descentralizada de Magdalena, que trabajan en la realización de la investigación. (<strong>InfoGEI</strong>) Mg</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179015172-7561-603e345de7549' data-src='https://widgets.wp.com/likes/#blog_id=179015172&amp;post_id=7561&amp;origin=fmdelpuebloazul.com.ar&amp;obj_id=179015172-7561-603e345de7549' data-name='like-post-frame-179015172-7561-603e345de7549'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                <span class="tags-links"><i class="fa fa-tags"></i></span><a href="https://fmdelpuebloazul.com.ar/index.php/tag/fugas/" rel="tag">fugas</a>, <a href="https://fmdelpuebloazul.com.ar/index.php/tag/magdalena/" rel="tag">Magdalena</a>, <a href="https://fmdelpuebloazul.com.ar/index.php/tag/servicio-penitenciario/" rel="tag">Servicio Penitenciario</a>            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                    <a target="_blank" href="http://twitter.com/share?text=Cuatro%20detenidos%20se%20fugaron%20del%20penal%20de%20Magdalena%20y%20desplazaron%20a%20nueve%20penitenciarios&#038;url=https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/">
                        <i class="fa fa-twitter"></i>                        
                        Twitter                    </a>
                    <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/&#038;media=https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/penal.jpg&#038;description=Cuatro%20detenidos%20se%20fugaron%20del%20penal%20de%20Magdalena%20y%20desplazaron%20a%20nueve%20penitenciarios">
                        <i class="fa fa-pinterest"></i>
                        
                        Pinterest                    </a>
                    <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Cuatro%20detenidos%20se%20fugaron%20del%20penal%20de%20Magdalena%20y%20desplazaron%20a%20nueve%20penitenciarios&#038;url=https://fmdelpuebloazul.com.ar/index.php/2021/03/01/cuatro-detenidos-se-fugaron-del-penal-de-magdalena-y-desplazaron-a-nueve-penitenciarios/">
                        <i class="fa fa-linkedin"></i>
                        Linkedin                        
                    </a>
            </div>
        </div>
                </div> <!-- .refined-magazine-content-area -->
    </div> <!-- .refined-magazine-content-container -->
</article><!-- #post-7561 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/covid-19-4-658-casos-en-las-ultimas-24-horas/" rel="prev">COVID-19: 4.658 casos en las últimas 24 horas</a></div></div>
	</nav>                <div class="related-pots-block">
                                            <h2 class="widget-title">
                            Por si te lo perdiste                        </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/05/un-nuevo-aniversario-sin-luciano-arruga-12-anos-de-impunidad/">
                                            <img width="350" height="220" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7000" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/02/05/un-nuevo-aniversario-sin-luciano-arruga-12-anos-de-impunidad/luciano_arruga_g1-jpg_1121220956_5/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?fit=800%2C500&amp;ssl=1" data-orig-size="800,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luciano_arruga_g1.jpg_1121220956_5" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?fit=640%2C400&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?resize=768%2C480&amp;ssl=1 768w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?resize=350%2C220&amp;ssl=1 350w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/luciano_arruga_g1.jpg_1121220956_5.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/05/un-nuevo-aniversario-sin-luciano-arruga-12-anos-de-impunidad/">
                                            Un nuevo aniversario sin Luciano Arruga: 12 años de impunidad                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/05/un-nuevo-aniversario-sin-luciano-arruga-12-anos-de-impunidad/" rel="bookmark"><time class="entry-date published" datetime="2021-02-05T17:38:12-03:00" itemprop="datePublished">5 febrero, 2021</time><time class="updated" datetime="2021-02-05T17:38:46-03:00" itemprop="dateModified">5 febrero, 2021</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/01/11/siete-expresidentes-piden-la-libertad-de-boudou/">
                                            <img width="350" height="220" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="6726" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/01/11/siete-expresidentes-piden-la-libertad-de-boudou/boudou-lula-1024x576/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?fit=800%2C500&amp;ssl=1" data-orig-size="800,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boudou-lula-1024&#215;576" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?fit=640%2C400&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?w=800&amp;ssl=1 800w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?resize=300%2C188&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?resize=768%2C480&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?resize=350%2C220&amp;ssl=1 350w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/01/boudou-lula-1024x576-1.jpeg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/01/11/siete-expresidentes-piden-la-libertad-de-boudou/">
                                            Siete expresidentes piden la libertad de Boudou                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/01/11/siete-expresidentes-piden-la-libertad-de-boudou/" rel="bookmark"><time class="entry-date published" datetime="2021-01-11T13:39:12-03:00" itemprop="datePublished">11 enero, 2021</time><time class="updated" datetime="2021-01-11T13:39:27-03:00" itemprop="dateModified">11 enero, 2021</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/13/facundo-castro-la-camara-federal-ordena-a-la-jueza-marron-reconsiderar-las-medidas-de-prueba-que-denego/">
                                            <img width="350" height="220" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/maria-gabriela-marron-astudillo-castro.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5774" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/13/facundo-castro-la-camara-federal-ordena-a-la-jueza-marron-reconsiderar-las-medidas-de-prueba-que-denego/maria-gabriela-marron-astudillo-castro/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/maria-gabriela-marron-astudillo-castro.jpg?fit=880%2C512&amp;ssl=1" data-orig-size="880,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maria-gabriela-marron-astudillo-castro" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/maria-gabriela-marron-astudillo-castro.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/maria-gabriela-marron-astudillo-castro.jpg?fit=640%2C372&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/maria-gabriela-marron-astudillo-castro.jpg?resize=350%2C220&amp;ssl=1 350w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/maria-gabriela-marron-astudillo-castro.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/maria-gabriela-marron-astudillo-castro.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/13/facundo-castro-la-camara-federal-ordena-a-la-jueza-marron-reconsiderar-las-medidas-de-prueba-que-denego/">
                                            Facundo Castro: La cámara Federal ordena a la jueza Marrón reconsiderar las medidas de prueba que denegó                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/13/facundo-castro-la-camara-federal-ordena-a-la-jueza-marron-reconsiderar-las-medidas-de-prueba-que-denego/" rel="bookmark"><time class="entry-date published" datetime="2020-11-13T14:01:27-03:00" itemprop="datePublished">13 noviembre, 2020</time><time class="updated" datetime="2020-11-13T14:01:37-03:00" itemprop="dateModified">13 noviembre, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>
    <div class="ct-sidebar-wrapper">
	<div class="sidebar-widget-container"><section id="media_image-133" class="widget widget_media_image"><a href="https://bit.ly/36KpJpr"><img width="300" height="250" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/320x250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-7009  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7009" data-permalink="https://fmdelpuebloazul.com.ar/320x250/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/320x250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="320&#215;250" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/320x250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/320x250.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/320x250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-90" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Dayspedia.com widget--><div class="DPDC" cityid="4418" lang="es" id="dayspedia_widget_50eba37192628282" host="https://dayspedia.com" ampm="true" nightsign="true" style="background-image: none; border-radius: 8px; border-width: 1px; padding: 24px; width: 100%;">

	<style media="screen" id="dayspedia_widget_50eba37192628282_style">
				/*COMMON*/
		.DPDC{display:table;position:relative;box-sizing:border-box;font-size:100.01%;font-style:normal;font-family:Arial;background-position:50% 50%;background-repeat:no-repeat;background-size:cover;overflow:hidden;user-select:none}
		.DPDCh,.DPDCd{width:fit-content;line-height:1.4}
		.DPDCh{margin-bottom:1em}
		.DPDCd{margin-top:.24em}
		.DPDCt{line-height:1}
		.DPDCth,.DPDCtm,.DPDCts{display:inline-block;vertical-align:text-top;white-space:nowrap}
		.DPDCth{min-width:1.15em}
		.DPDCtm,.DPDCts{min-width:1.44em}
		.DPDCtm::before,.DPDCts::before{display:inline-block;content:':';vertical-align:middle;margin:-.34em 0 0 -.07em;width:.32em;text-align:center;opacity:.72;filter:alpha(opacity=72)}
		.DPDCt12{display:inline-block;vertical-align:text-top;font-size:40%}
		.DPDCdm::after{content:' '}
		.DPDCda::after{content:', '}
		.DPDCdt{margin-right:.48em}
		.DPDCtn{display:inline-block;position:relative;width:13px;height:13px;border:2px solid;border-radius:50%;overflow:hidden}
		.DPDCtn>i{display:block;content:'';position:absolute;right:33%;top:-5%;width:85%;height:85%;border-radius:50%}
		/*CUSTOM*/
		.DPDC{width:auto;padding:24px;background-color:#ffffff;border:1px solid #343434;border-radius:8px} /* widget width, padding, background, border, rounded corners */
		.DPDCh{color:#007DBF;font-weight:normal} /* headline color, font-weight*/
		.DPDCt,.DPDCd{color:#343434;font-weight:bold} /* time & date color, font-weight */
		.DPDCtn{border-color:#343434} /* night-sign color = time & date color */
		.DPDCtn>i{background-color:#343434} /* night-sign color = time & date color */
		.DPDCt{font-size:48px} /* time font-size */
		.DPDCh,.DPDCd{font-size:16px} /* headline & date font-size */
	</style>

	<a class="DPl" href="https://dayspedia.com/time/ar/Buenos_Aires/" target="_blank" style="display:block!important;text-decoration:none!important;border:none!important;cursor:pointer!important;background:transparent!important;line-height:0!important;text-shadow:none!important;position:absolute;z-index:1;top:0;right:0;bottom:0;left:0" rel="noopener">
		<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" style="position:absolute;right:8px;bottom:0;width:16px;height:16px">
			<path style="fill:/*defined*/#007DBF" d="M0,0v16h1.7c-0.1-0.2-0.1-0.3-0.1-0.5c0-0.9,0.8-1.6,1.6-1.6c0.9,0,1.6,0.8,1.6,1.6c0,0.2,0,0.3-0.1,0.5h1.8 c-0.1-0.2-0.1-0.3-0.1-0.5c0-0.9,0.8-1.6,1.6-1.6s1.6,0.8,1.6,1.6c0,0.2,0,0.3-0.1,0.5h1.8c-0.1-0.2-0.1-0.3-0.1-0.5 c0-0.9,0.8-1.6,1.6-1.6c0.9,0,1.6,0.8,1.6,1.6c0,0.2,0,0.3-0.1,0.5H16V0H0z M4.2,8H2V2h2.2c2.1,0,3.3,1.3,3.3,3S6.3,8,4.2,8z M11.4,6.3h-0.8V8H9V2h2.5c1.4,0,2.4,0.8,2.4,2.1C13.9,5.6,12.9,6.3,11.4,6.3z M4.4,3.5H3.7v3h0.7C5.4,6.5,6,6,6,5 C6,4.1,5.4,3.5,4.4,3.5z M11.3,3.4h-0.8V5h0.8c0.6,0,0.9-0.3,0.9-0.8C12.2,3.7,11.9,3.4,11.3,3.4z">
			</path>
		</svg>
		<span title="DaysPedia.com" style="position:absolute;right:28px;bottom:6px;height:10px;width:60px;overflow:hidden;text-align:right;font:normal 10px/10px Arial,sans-serif!important;color:/*defined*/#007DBF">Powered&nbsp;by DaysPedia.com</span>
	</a>
	<div class="DPDCh" style="font-size: 12px; font-weight: bold; text-align: center; margin-left: auto; margin-right: auto; display: block;">Hora Actual en Buenos Aires</div>
	<div class="DPDCt" style="font-weight: normal; font-size: 32px; text-align: center; margin-left: auto; margin-right: auto;">
		<span class="DPDCth">06</span><span class="DPDCtm">42</span><span class="DPDCts" style="display: inline-block;">00</span><span class="DPDCt12">pm</span>
	</div>
	<div class="DPDCd" style="font-weight: normal; font-size: 12px; text-align: center; margin-left: auto; margin-right: auto;">
		<span class="DPDCdt">vie, 28 de agosto</span><span class="DPDCtn" style="width: 10px; height: 10px;"><i></i></span>
	</div>
	<script>
		var s, t; s = document.createElement("script"); s.type = "text/javascript";
		s.src = "//cdn.dayspedia.com/js/dwidget.min.vef6161ef.js";
		t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
		s.onload = function() {
			window.dwidget = new window.DigitClock();
			window.dwidget.init("dayspedia_widget_50eba37192628282");
		};
	</script>
	<!--/DPDC-->
	</div><!--Dayspedia.com widget ENDS--></div></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-101" class="widget_text widget widget_custom_html"><h2 class="widget-title">🎶 Radio en Vivo</h2><div class="textwidget custom-html-widget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/line;90;31;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzc5NzAvYjAyZmQ5ZmY5NDRiODJlODNhNjg1ODE3MDMzZTg3MzEvc2Vydmlkb3IxNC5icmxvZ2ljLmNvbQ==;true" border="0" scrolling="no" frameborder="0" allowtransparency="true" style="background-color: none;" width="90" height="31"></iframe></div></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-102" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://d36nr0u3xmc4mm.cloudfront.net/index.php/api/streaming/widget-meta-name/7970/b02fd9ff944b82e83a685817033e8731;bbd365;18/servidor14.brlogic.com" border="0" scrolling="no" frameborder="0" allowtransparency="true" style="background-color: none;" width="300px" height="18px"></iframe></div></section></div> <div class="sidebar-widget-container"><section id="media_image-66" class="widget widget_media_image"><img width="640" height="640" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?fit=640%2C640&amp;ssl=1" class="image wp-image-7523  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7523" data-permalink="https://fmdelpuebloazul.com.ar/informe-27-febrero/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Informe 27 febrero" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?resize=1170%2C1170&amp;ssl=1 1170w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/Informe-27-febrero.jpg?fit=640%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-grid-post-15" class="widget refined-magazine-grid-post">                <div class="ct-grid-post clearfix">
                                            <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/firma-digital-el-caa-continua-ofreciendo-el-tramite-gratuito-a-matriculados-y-matriculadas/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/firma-digital-rauch-2-1.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7556" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/firma-digital-el-caa-continua-ofreciendo-el-tramite-gratuito-a-matriculados-y-matriculadas/firma-digital-rauch-2-1/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/firma-digital-rauch-2-1.jpg?fit=958%2C726&amp;ssl=1" data-orig-size="958,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="firma digital rauch 2 (1)" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/firma-digital-rauch-2-1.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/firma-digital-rauch-2-1.jpg?fit=640%2C485&amp;ssl=1" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/firma-digital-rauch-2-1.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/firma-digital-el-caa-continua-ofreciendo-el-tramite-gratuito-a-matriculados-y-matriculadas/">Firma digital: el CAA continúa ofreciendo el trámite gratuito a matriculados y matriculadas</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/firma-digital-el-caa-continua-ofreciendo-el-tramite-gratuito-a-matriculados-y-matriculadas/" rel="bookmark"><time class="entry-date published" datetime="2021-03-01T19:45:09-03:00" itemprop="datePublished">1 marzo, 2021</time><time class="updated" datetime="2021-03-01T19:45:23-03:00" itemprop="dateModified">1 marzo, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>3 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Más de 200 abogados y abogadas del Departamento Judicial de Azul ya han tramitado, de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/28/vacunate-azul-ahora-en-el-sumac/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/vacuna-2.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7533" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/02/28/vacunate-azul-ahora-en-el-sumac/vacuna-3/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/vacuna-2.jpg?fit=1032%2C774&amp;ssl=1" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/vacuna-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/vacuna-2.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/vacuna-2.jpg?resize=783%2C450&amp;ssl=1 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/vacuna-2.jpg?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/vacuna-2.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/28/vacunate-azul-ahora-en-el-sumac/">Vacunate Azul ahora en el Sumac</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/28/vacunate-azul-ahora-en-el-sumac/" rel="bookmark"><time class="entry-date published" datetime="2021-02-28T19:49:49-03:00" itemprop="datePublished">28 febrero, 2021</time><time class="updated" datetime="2021-02-28T19:50:04-03:00" itemprop="dateModified">28 febrero, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El lunes empiezan las clases, por eso el operativo de vacunación contra el Covid-19 se&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/ingenieria-se-adapto-y-mantiene-su-atractivo/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/unicen.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7512" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/ingenieria-se-adapto-y-mantiene-su-atractivo/unicen/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/unicen.jpg?fit=800%2C515&amp;ssl=1" data-orig-size="800,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unicen" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/unicen.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/unicen.jpg?fit=640%2C412&amp;ssl=1" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/unicen.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/ingenieria-se-adapto-y-mantiene-su-atractivo/">Ingeniería se adaptó y mantiene su atractivo</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/ingenieria-se-adapto-y-mantiene-su-atractivo/" rel="bookmark"><time class="entry-date published" datetime="2021-02-25T14:11:47-03:00" itemprop="datePublished">25 febrero, 2021</time><time class="updated" datetime="2021-02-25T14:12:00-03:00" itemprop="dateModified">25 febrero, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>5 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Más de 300 jóvenes iniciaron el Programa para Ingresantes. Elegir un nuevo proyecto de vida&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/cierre-de-inscripcion-para-las-becas-que-otorga-la-aeca/">
                                            <img width="737" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/AECA.jpg?resize=737%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7476" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/cierre-de-inscripcion-para-las-becas-que-otorga-la-aeca/aeca/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/AECA.jpg?fit=737%2C893&amp;ssl=1" data-orig-size="737,893" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.12&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AECA" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/AECA.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/AECA.jpg?fit=640%2C775&amp;ssl=1" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/AECA.jpg?resize=737%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/cierre-de-inscripcion-para-las-becas-que-otorga-la-aeca/">Cierre de inscripción para las becas que otorga la AECA</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/cierre-de-inscripcion-para-las-becas-que-otorga-la-aeca/" rel="bookmark"><time class="entry-date published" datetime="2021-02-25T13:15:03-03:00" itemprop="datePublished">25 febrero, 2021</time><time class="updated" datetime="2021-02-25T13:15:54-03:00" itemprop="dateModified">25 febrero, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Asociación Empleados de Comercio del Azul informa a sus afiliados que hasta el viernes&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/educacion-solo-en-el-ultimo-ano-la-gestion-bertellys-recibio-de-la-provincia-mas-de-226-millones-de-pesos-donde-fue-ese-dinero/">
                                            <img width="464" height="261" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/bert.jpg?resize=464%2C261&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7446" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/educacion-solo-en-el-ultimo-ano-la-gestion-bertellys-recibio-de-la-provincia-mas-de-226-millones-de-pesos-donde-fue-ese-dinero/bert/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/bert.jpg?fit=464%2C261&amp;ssl=1" data-orig-size="464,261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bert" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/bert.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/bert.jpg?fit=464%2C261&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/bert.jpg?w=464&amp;ssl=1 464w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/bert.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/bert.jpg?resize=464%2C261&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/educacion-solo-en-el-ultimo-ano-la-gestion-bertellys-recibio-de-la-provincia-mas-de-226-millones-de-pesos-donde-fue-ese-dinero/">Educación: sólo en el último año, la gestión Bertellys recibió de la Provincia más de 226 millones de pesos, ¿dónde fue ese dinero?</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/25/educacion-solo-en-el-ultimo-ano-la-gestion-bertellys-recibio-de-la-provincia-mas-de-226-millones-de-pesos-donde-fue-ese-dinero/" rel="bookmark"><time class="entry-date published" datetime="2021-02-25T09:03:25-03:00" itemprop="datePublished">25 febrero, 2021</time><time class="updated" datetime="2021-02-25T09:03:45-03:00" itemprop="dateModified">25 febrero, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>4 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Informe publicado por Todxs Azul El 22 de febrero  se reunieron la Directora General de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/22/el-miercoles-se-realizaran-designaciones-en-forma-virtual/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/docente.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7394" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/02/22/el-miercoles-se-realizaran-designaciones-en-forma-virtual/docente/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/docente.jpg?fit=940%2C710&amp;ssl=1" data-orig-size="940,710" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docente" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/docente.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/docente.jpg?fit=640%2C483&amp;ssl=1" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/docente.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/22/el-miercoles-se-realizaran-designaciones-en-forma-virtual/">El miércoles se realizarán designaciones en forma virtual</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/02/22/el-miercoles-se-realizaran-designaciones-en-forma-virtual/" rel="bookmark"><time class="entry-date published" datetime="2021-02-22T10:41:01-03:00" itemprop="datePublished">22 febrero, 2021</time><time class="updated" datetime="2021-02-22T10:42:28-03:00" itemprop="dateModified">22 febrero, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El Consejo Escolar de Azul, informa  que el 24 de febrero se realizarán designaciones en&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                        </div>
                </section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-44" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_1905e04482acdc5543548d63eb02f11e"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/1905e04482acdc5543548d63eb02f11e"></script></div></div></section></div> <div class="sidebar-widget-container"><section id="text-3" class="widget widget_text">			<div class="textwidget"><p align="left"><strong><img loading="lazy" class="wp-image-124 size-full alignleft jetpack-lazy-image" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77" alt width="640" height="77" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-124 size-full alignleft" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77" alt="" width="640" height="77" data-recalc-dims="1" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?w=1554&amp;ssl=1 1554w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=300%2C36&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=1024%2C123&amp;ssl=1 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=768%2C92&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=1536%2C184&amp;ssl=1 1536w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=1170%2C140&amp;ssl=1 1170w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></strong></p>
<p><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">En Azul, domingo 28 de febrero de 2021: </span></span></span></span></strong>LUCINI Av. Perón 599, Tel: 423939 / 424514 y BURGAN Mitre 602 esq. 25 de Mayo Tel: 42550</p>
</div>
		</section></div> <div class="sidebar-widget-container"><section id="refined-magazine-featured-post-32" class="widget refined-magazine-featured-post">                <div class="ct-grid-post clearfix">
                                                                        <div class="ct-two-cols ct-first-column">
                                <section class="ct-grid-post-list">
                                                                            <div class="post-thumb">
                                                                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/covid-19-4-658-casos-en-las-ultimas-24-horas/">
                                                <img width="275" height="183" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/descarga.jpg?resize=275%2C183&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7559" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/covid-19-4-658-casos-en-las-ultimas-24-horas/descarga-2/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/descarga.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descarga" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/descarga.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/descarga.jpg?fit=275%2C183&amp;ssl=1" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2021/03/descarga.jpg?resize=275%2C183&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>
                                        </div>
                                                                            <div class="post-content mt-10">
                                            <div class="post-meta">
                                                <span class="cat-links"><a class="ct-cat-item-126" href="https://fmdelpuebloazul.com.ar/index.php/category/covid-19/"  rel="category tag">COVID-19</a> </span>                                            </div>
                                        <h3 class="post-title">
                                            <a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/covid-19-4-658-casos-en-las-ultimas-24-horas/">COVID-19: 4.658 casos en las últimas 24 horas</a>
                                        </h3>
                                            <div class="post-meta">
                                                <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2021/03/01/covid-19-4-658-casos-en-las-ultimas-24-horas/" rel="bookmark"><time class="entry-date published" datetime="2021-03-01T20:08:38-03:00" itemprop="datePublished">1 marzo, 2021</time><time class="updated" datetime="2021-03-01T20:08:51-03:00" itemprop="dateModified">1 marzo, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                            </div>
                                            <div class="post-excerpt">
                                                Marzo comenzó con 4.658 nuevos casos, 112 fallecimientos 1.099.984 ciudadanes vacunades en todo el país. *1. PLAN DE VACUNACIÓN* ➡️ Aplicaciones totales: 1.099.984&nbsp; ➡️ Vacunados                                            </div>
                                    </div><!-- Post content end -->
                                </section>

                            </div>
                                                                    </div>
            </section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="1300px" height="395px" src="https://dolar-plus.com/api/widget" frameborder="0" scrolling="0" allowfullscreen=""></iframe>
</div></section></div> <div class="sidebar-widget-container"><section id="media_image-24" class="widget widget_media_image"><a href="https://www.arbia.org.ar/"><img width="350" height="250" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1" class="image wp-image-490  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="490" data-permalink="https://fmdelpuebloazul.com.ar/whatsapp-image-2020-06-20-at-14-36-31/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1" data-orig-size="350,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-06-20 at 14.36.31" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?w=350&amp;ssl=1 350w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?resize=300%2C214&amp;ssl=1 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></div> <div class="sidebar-widget-container"><section id="media_audio-10" class="widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-7561-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/INFORMATIVO_ARBIA_090221.mp3?_=1" /><source type="audio/mpeg" src="https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/INFORMATIVO_ARBIA_090221.mp3?_=1" /><a href="https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/INFORMATIVO_ARBIA_090221.mp3">https://fmdelpuebloazul.com.ar/wp-content/uploads/2021/02/INFORMATIVO_ARBIA_090221.mp3</a></audio></section></div> <div class="sidebar-widget-container"><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="620" data-theme="light" data-border-color="#df7706" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="nofooter transparent noscrollbar" href="https://twitter.com/@Delpueblomedios" href="https://twitter.com/@Delpueblomedios">Mis tuits</a></section></div> <div class="sidebar-widget-container"><section id="media_image-32" class="widget widget_media_image"><img width="250" height="81" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" class="image wp-image-612  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="612" data-permalink="https://fmdelpuebloazul.com.ar/edicionesciccus-e1584132405981/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" data-orig-size="250,81" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdicionesCiccus-e1584132405981" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div> <div class="sidebar-widget-container"><section id="blog-stats-5" class="widget blog-stats"><ul><li>25.059  lectores ya nos visitaron. 👧🏽👨🏽🙋🏾👱🏽 </li></ul></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-94" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" width="400" height="150" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="yes"></iframe></div></section></div> <div class="sidebar-widget-container"><section id="media_image-74" class="widget widget_media_image"><img width="999" height="666" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=999%2C666&amp;ssl=1" class="image wp-image-3883  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3883" data-permalink="https://fmdelpuebloazul.com.ar/telekino1/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=999%2C666&amp;ssl=1" data-orig-size="999,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="telekino1" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?w=999&amp;ssl=1 999w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 999px) 100vw, 999px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=999%2C666&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div>     </div>
</aside><!-- #secondary -->
</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
        <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
            <div class="container-inner">
                                    <span class="copy-right-text">@Delpueblomedios 2020. Permitida su reproducción mencionando la fuente. Diseñado por @Jasy_cuadernos.</span><br>
                
                <a href="https://wordpress.org/" target="_blank">
                    Proudly powered by WordPress                </a>
                <span class="sep"> | </span>
                Theme: Refined Magazine by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.            </div> <!-- .container-inner -->
        </div><!-- .site-info -->
                </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->

<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217' id='slick-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215' id='refined-magazine-navigation-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215' id='marquee-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215' id='refined-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215' id='refined-magazine-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/fmdelpuebloazul.com.ar\/wp-admin\/admin-ajax.php","nonce":"17c8afdf98","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/fmdelpuebloazul.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2021%2F02%2F28%2Fvacunate-azul-ahora-en-el-sumac%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Ten\u00e9s que <a href=\"#\" class=\"jp-carousel-comment-login\">iniciar sesi\u00f3n<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202109#ver=202109&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'179015172',post:'7561',tz:'-3',srv:'fmdelpuebloazul.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '179015172', '7561' ]);
</script>

</body>
</html>
