<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>En Bahía Blanca tuvieron que derivar pacientes a Tandil y Punta Alta” &#8211; Del Pueblo</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fvopOHMdqSHpYbbQxC8oJFqWHjsqFySVxnHyUWGP9GQ" />

<!-- Open Graph Meta Tags generated by Blog2Social 654 - https://www.blog2social.com -->
<meta property="og:title" content="En Bahía Blanca tuvieron que derivar pacientes a Tandil y Punta Alta”"/>
<meta property="og:description" content="Así lo informó la Dra. Laura Giordano, infectóloga del Hospital Penna, quien agregó que, “por suerte, se pudo manejar y esta situación no se mantuvo en e"/>
<meta property="og:url" content="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/"/>
<meta property="og:image" content="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 654 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 654 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="En Bahía Blanca tuvieron que derivar pacientes a Tandil y Punta Alta”"/>
<meta name="twitter:description" content="Así lo informó la Dra. Laura Giordano, infectóloga del Hospital Penna, quien agregó que, “por suerte, se pudo manejar y esta situación no se mantuvo en e"/>
<meta name="twitter:image" content="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg"/>
<!-- Twitter Card generated by Blog2Social 654 - https://www.blog2social.com -->
<meta name="author" content="admin"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo &raquo; Feed" href="https://fmdelpuebloazul.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo &raquo; RSS de los comentarios" href="https://fmdelpuebloazul.com.ar/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmdelpuebloazul.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fmdelpuebloazul.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='refined-magazine-style-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='refined-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/wp/v2/posts/5617" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmdelpuebloazul.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmdelpuebloazul.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sospechoso acusado de matar a golpes a su esposa delante de su hijo de 11 años' href='https://fmdelpuebloazul.com.ar/index.php/2020/11/09/sospechoso-acusado-de-matar-a-golpes-a-su-esposa-delante-de-su-hijo-de-11-anos/' />
<link rel='next' title='Se incorporó un médico neurocirujano al Hospital Pintos' href='https://fmdelpuebloazul.com.ar/index.php/2020/11/09/se-incorporo-un-medico-neurocirujano-al-hospital-pintos/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/" />
<link rel='shortlink' href='https://wp.me/pc781u-1sB' />
<link rel="alternate" type="application/json+oembed" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F11%2F09%2Fen-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F11%2F09%2Fen-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" />		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
        			.site-title a, .site-title{
				color: #blank;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #269dc2; background-image: url("https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fondo-2_Mesa-de-trabajo-1.png"); background-position: center center; background-size: contain; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8857858468532689","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En Bahía Blanca tuvieron que derivar pacientes a Tandil y Punta Alta”" />
<meta property="og:url" content="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/" />
<meta property="og:description" content="Así lo informó la Dra. Laura Giordano, infectóloga del Hospital Penna, quien agregó que, “por suerte, se pudo manejar y esta situación no se mantuvo en el tiempo”. La situación ocurrió hace dos sem…" />
<meta property="article:published_time" content="2020-11-09T03:46:02+00:00" />
<meta property="article:modified_time" content="2020-11-09T03:46:13+00:00" />
<meta property="og:site_name" content="Del Pueblo" />
<meta property="og:image" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?fit=880%2C512&amp;ssl=1" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="Laura Giordano" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@Delpueblomedios" />
<meta name="twitter:site" content="@Delpueblomedios" />
<meta name="twitter:text:title" content="En Bahía Blanca tuvieron que derivar pacientes a Tandil y Punta Alta”" />
<meta name="twitter:image" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?fit=880%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Laura Giordano" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Iconos-solos-1_Mesa-de-trabajo-1-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-5617 single-format-standard custom-background wp-custom-logo wp-embed-responsive ct-bg ct-full-layout ct-sticky-sidebar right-sidebar author-hidden comment-hidden" itemtype="https://schema.org/Blog" itemscope>
<div id="page" class="site">
            <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="loader-wrapper">
                <div id="loader"></div>

                <div class="loader-section section-left"></div>
                <div class="loader-section section-right"></div>

            </div>
                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>
        <div class="container-inner clearfix">

            <div class="top-left-col clearfix">

        
            <div class="ct-clock float-left">
                <div id="ct-date">lunes, noviembre 09, 2020</div>
            </div>

        
        </div>

                <div class="top-right-col clearfix">
                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                            <div class="logo-wrapper-block">
                    <div class="container-inner clearfix logo-wrapper-container">
        <div class="logo-wrapper full-wrapper text-center">
            <div class="site-branding">

                <div class="refined-magazine-logo-container">
                    <a href="https://fmdelpuebloazul.com.ar/" class="custom-logo-link" rel="home"><img width="8292" height="709" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?fit=8292%2C709&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Del Pueblo" data-attachment-id="5509" data-permalink="https://fmdelpuebloazul.com.ar/cropped-banner-pagina-del-pueblo_mesa-de-trabajo-1-5-png/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?fit=8292%2C709&amp;ssl=1" data-orig-size="8292,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png" data-image-description="&lt;p&gt;https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?fit=300%2C26&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?fit=640%2C55&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?w=8292&amp;ssl=1 8292w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?resize=300%2C26&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?resize=1024%2C88&amp;ssl=1 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?resize=768%2C66&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?resize=1536%2C131&amp;ssl=1 1536w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?resize=2048%2C175&amp;ssl=1 2048w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?resize=1170%2C100&amp;ssl=1 1170w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 8292px) 100vw, 8292px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/cropped-Banner-pagina-DEL-pueblo_Mesa-de-trabajo-1-5.png?fit=8292%2C709&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        <p class="site-title"><a href="https://fmdelpuebloazul.com.ar/"
                                                 rel="home">Del Pueblo</a></p>
                                            <p class="site-description">noticias</p>
                                    </div> <!-- refined-magazine-logo-container -->
            </div><!-- .site-branding -->
        </div> <!-- .logo-wrapper -->
                </div> <!-- .container-inner -->
        </div> <!-- .logo-wrapper-block -->
                <div class="refined-magazine-menu-container ">
            <div class="container-inner clearfix">
                <nav id="site-navigation"
                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                    <div class="navbar-header clearfix">
                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false">
                            <span> </span>
                        </button>
                    </div>
                    <ul id="primary-menu" class="nav navbar-nav nav-menu">
                                                    <li class=""><a href="https://fmdelpuebloazul.com.ar/">
                                    <i class="fa fa-home"></i> </a></li>
                                                <li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/">Azul</a>
<ul class="sub-menu">
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/">Destacadas de Azul</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/">Cacharí</a></li>
	<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/chillar/">Chillar</a></li>
</ul>
</li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://fmdelpuebloazul.com.ar/index.php/category/buenos-aires/">Buenos Aires</a>
<ul class="sub-menu">
	<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1216"><a href="https://fmdelpuebloazul.com.ar/index.php/category/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://fmdelpuebloazul.com.ar/index.php/category/argentina/">Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://fmdelpuebloazul.com.ar/index.php/category/politica/">Política</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://fmdelpuebloazul.com.ar/index.php/category/genero-y-diversidad/">Género y Diversidad</a></li>
	<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="https://fmdelpuebloazul.com.ar/index.php/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://fmdelpuebloazul.com.ar/index.php/category/produccion/">Producción</a></li>
	<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="https://fmdelpuebloazul.com.ar/index.php/category/justicia/">Justicia</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://fmdelpuebloazul.com.ar/index.php/category/gremiales/">Gremiales</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://fmdelpuebloazul.com.ar/index.php/category/educacion/">Educación</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://fmdelpuebloazul.com.ar/index.php/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="https://fmdelpuebloazul.com.ar/index.php/category/medioambiente/">Medioambiente</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://fmdelpuebloazul.com.ar/index.php/category/religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://fmdelpuebloazul.com.ar/index.php/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://fmdelpuebloazul.com.ar/index.php/category/patria-grande/">Patria Grande</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://fmdelpuebloazul.com.ar/index.php/category/quedate-en-casa/">Quedate en Casa</a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://fmdelpuebloazul.com.ar/index.php/pagina-ejemplo/">Radio en Vivo</a></li>
	<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="https://fmdelpuebloazul.com.ar/index.php/category/un-dia-como-hoy/">Un Día Como Hoy</a></li>
	<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="https://fmdelpuebloazul.com.ar/index.php/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218"><a href="https://fmdelpuebloazul.com.ar/index.php/category/editorial-opinion/">Opinión</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="https://fmdelpuebloazul.com.ar/index.php/category/lecturas/">Lecturas</a></li>
<li id="menu-item-4959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4959"><a href="https://radiodelpueblo7.webradiosite.com/">Del Pueblo Radio</a></li>
                    </ul>
                </nav><!-- #site-navigation -->

                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>
                        </a></div>
                    <div class="top-bar-search">
                        <form role="search" method="get" class="search-form" action="https://fmdelpuebloazul.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        <button type="button" class="close"></button>
                    </div>
                            </div> <!-- .container-inner -->
        </div> <!-- refined-magazine-menu-container -->
                </header><!-- #masthead -->
        
    <div id="content" class="site-content">
                <div class="container-inner ct-container-main clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                                    <article id="post-5617" class="post-5617 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-colapso tag-covid-19 tag-salud" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">
                    <div class="post-thumb">
                
            <div class="post-thumbnail">
                <img width="880" height="512" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?fit=880%2C512&amp;ssl=1" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image jetpack-lazy-image" alt="En Bahía Blanca tuvieron que derivar pacientes a Tandil y Punta Alta”" loading="lazy" itemprop="image" data-attachment-id="5618" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/laura-giordano-colapso-salud/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?fit=880%2C512&amp;ssl=1" data-orig-size="880,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laura-giordano-colapso-salud" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?fit=640%2C372&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?w=880&amp;ssl=1 880w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?resize=768%2C447&amp;ssl=1 768w" data-lazy-sizes="(max-width: 880px) 100vw, 880px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg?fit=880%2C512&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="refined-magazine-content-area">
            <header class="entry-header">

                <div class="post-meta">
                    <span class="cat-links"><a class="ct-cat-item-21" href="https://fmdelpuebloazul.com.ar/index.php/category/regionales/"  rel="category tag">Regionales</a> </span>                </div>
                <h1 class="entry-title" itemprop="headline">En Bahía Blanca tuvieron que derivar pacientes a Tandil y Punta Alta”</h1>                    <div class="entry-meta">
                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/" rel="bookmark"><time class="entry-date published" datetime="2020-11-09T00:46:02-03:00" itemprop="datePublished">9 noviembre, 2020</time><time class="updated" datetime="2020-11-09T00:46:13-03:00" itemprop="dateModified">9 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>3 min read</span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                
<h5>Así lo informó la Dra. Laura Giordano, infectóloga del Hospital Penna, quien agregó que, “por suerte, se pudo manejar y esta situación no se mantuvo en el tiempo”. La situación ocurrió hace dos semanas. “Hoy por hoy, estamos trabajando con las camas justas”, aseguró.</h5>



<p></p>



<p><strong>La Plata,  (InfoGEI).-</strong> “Estamos en una meseta de casos y creo que no nos vamos a librar, vamos a tener casos permanentemente y no vamos a poder dejar de cuidarnos. Pero hay que retornar de a poco las actividades y de vivir esta nueva normalidad”. Sostuvo la Dra. Laura Giordano, infectóloga del Hospital Penna.</p>



<p>En diálogo con el portal bahiense, CafexMedio, Giordano &nbsp;señaló que “En algún momento faltaron camas y, hace dos o tres semanas, se tuvieron que derivar pacientes a Tandil y la situación estaba compleja. Se derivaron un montón de pacientes al Hospital Naval de Punta Alta porque Bahía Blanca estaba colapsada. Se llegó al colapso en algún momento, por suerte se pudo manejar y esta situación no se mantuvo en el tiempo. Hoy por hoy, estamos trabajando con las camas justas pero no hemos tenido que derivar a nadie más tanto en el sistema público como en el sistema privado”, sostuvo Giordano.</p>



<p>La profesional local recordó que “en Bahía Blanca nunca tuvimos cero casos sino que siempre, desde el principio, tuvimos casos, primero, en forma ordenada y tranquila y después, en algún momento, hubo una demanda importante y ahora pareciera como que hay una meseta y que esa situación la podríamos sostener en el tiempo”.</p>



<blockquote class="wp-block-quote"><p>Mi lectura es que si bien tuvimos momentos de crisis, algunos momentos de crisis, se ha podido sostener la situación”, añadió.</p></blockquote>



<p>Giordano opinó que “hubo un cambio en la mirada de la sociedad, obviamente, forzosamente y, además, desde la comunidad médica también, esto significó un cambio en la actitud de los médicos y del personal de salud”.</p>



<blockquote class="wp-block-quote"><p>Había muchos que miraban todo lo que era Covid con mucha desconfianza y miedo y hoy el sistema de salud uno ve que la gente trabaja y se adapta a la circunstancia y se cuida y hasta lo hace con satisfacción. La actitud tanto de la comunidad como del sistema de salud cambió absolutamente frente al Covid”, remarcó, la profesional. (<strong>InfoGEI</strong>)Jd</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179015172-5617-5fa94e8417fdd' data-src='https://widgets.wp.com/likes/#blog_id=179015172&amp;post_id=5617&amp;origin=fmdelpuebloazul.com.ar&amp;obj_id=179015172-5617-5fa94e8417fdd' data-name='like-post-frame-179015172-5617-5fa94e8417fdd'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                <span class="tags-links"><i class="fa fa-tags"></i></span><a href="https://fmdelpuebloazul.com.ar/index.php/tag/colapso/" rel="tag">colapso</a>, <a href="https://fmdelpuebloazul.com.ar/index.php/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://fmdelpuebloazul.com.ar/index.php/tag/salud/" rel="tag">salud</a>            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                    <a target="_blank" href="http://twitter.com/share?text=En%20Bahía%20Blanca%20tuvieron%20que%20derivar%20pacientes%20a%20Tandil%20y%20Punta%20Alta”&#038;url=https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/">
                        <i class="fa fa-twitter"></i>                        
                        Twitter                    </a>
                    <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/&#038;media=https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/laura-giordano-colapso-salud.jpg&#038;description=En%20Bahía%20Blanca%20tuvieron%20que%20derivar%20pacientes%20a%20Tandil%20y%20Punta%20Alta”">
                        <i class="fa fa-pinterest"></i>
                        
                        Pinterest                    </a>
                    <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=En%20Bahía%20Blanca%20tuvieron%20que%20derivar%20pacientes%20a%20Tandil%20y%20Punta%20Alta”&#038;url=https://fmdelpuebloazul.com.ar/index.php/2020/11/09/en-bahia-blanca-tuvieron-que-derivar-pacientes-a-tandil-y-punta-alta/">
                        <i class="fa fa-linkedin"></i>
                        Linkedin                        
                    </a>
            </div>
        </div>
                </div> <!-- .refined-magazine-content-area -->
    </div> <!-- .refined-magazine-content-container -->
</article><!-- #post-5617 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/sospechoso-acusado-de-matar-a-golpes-a-su-esposa-delante-de-su-hijo-de-11-anos/" rel="prev">Sospechoso acusado de matar a golpes a su esposa delante de su hijo de 11 años</a></div><div class="nav-next"><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/se-incorporo-un-medico-neurocirujano-al-hospital-pintos/" rel="next">Se incorporó un médico neurocirujano al Hospital Pintos</a></div></div>
	</nav>                <div class="related-pots-block">
                                            <h2 class="widget-title">
                            Por si te lo perdiste                        </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/que-les-cuesta-ponerse-un-barbijo-y-mantener-distancia-el-mensaje-del-intendente-de-tandil-a-sus-vecinos/">
                                            <img width="350" height="220" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/lunghi-2.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5381" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/que-les-cuesta-ponerse-un-barbijo-y-mantener-distancia-el-mensaje-del-intendente-de-tandil-a-sus-vecinos/lunghi-2/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/lunghi-2.jpg?fit=880%2C512&amp;ssl=1" data-orig-size="880,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lunghi 2" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/lunghi-2.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/lunghi-2.jpg?fit=640%2C372&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/lunghi-2.jpg?resize=350%2C220&amp;ssl=1 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/lunghi-2.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/lunghi-2.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/que-les-cuesta-ponerse-un-barbijo-y-mantener-distancia-el-mensaje-del-intendente-de-tandil-a-sus-vecinos/">
                                            ¿Qué les cuesta ponerse un barbijo y mantener distancia?: el mensaje del intendente de Tandil a sus vecinos                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/que-les-cuesta-ponerse-un-barbijo-y-mantener-distancia-el-mensaje-del-intendente-de-tandil-a-sus-vecinos/" rel="bookmark"><time class="entry-date published" datetime="2020-10-24T16:36:10-03:00" itemprop="datePublished">24 octubre, 2020</time><time class="updated" datetime="2020-10-24T16:36:39-03:00" itemprop="dateModified">24 octubre, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/el-partido-justicialista-de-general-alvear-rechaza-las-expresiones-vertidas-por-el-dirigente-jose-luis-mammarella/">
                                            <img width="350" height="220" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5346" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/el-partido-justicialista-de-general-alvear-rechaza-las-expresiones-vertidas-por-el-dirigente-jose-luis-mammarella/mamanella/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mamanella" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?resize=350%2C220&amp;ssl=1 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?zoom=3&amp;resize=350%2C220&amp;ssl=1 1050w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/mamanella.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/el-partido-justicialista-de-general-alvear-rechaza-las-expresiones-vertidas-por-el-dirigente-jose-luis-mammarella/">
                                            El partido Justicialista de General Alvear rechaza las expresiones vertidas por el Dirigente José Luis Mammarella                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/24/el-partido-justicialista-de-general-alvear-rechaza-las-expresiones-vertidas-por-el-dirigente-jose-luis-mammarella/" rel="bookmark"><time class="entry-date published" datetime="2020-10-24T14:24:35-03:00" itemprop="datePublished">24 octubre, 2020</time><time class="updated" datetime="2020-10-24T14:24:46-03:00" itemprop="dateModified">24 octubre, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/22/covid-19-tandil-es-el-carbon-prendido-de-la-region/">
                                            <img width="350" height="220" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/martina.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5279" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/22/covid-19-tandil-es-el-carbon-prendido-de-la-region/martina/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/martina.jpg?fit=810%2C540&amp;ssl=1" data-orig-size="810,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="martina" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/martina.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/martina.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/martina.jpg?resize=350%2C220&amp;ssl=1 350w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/martina.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/martina.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/22/covid-19-tandil-es-el-carbon-prendido-de-la-region/">
                                            Covid-19: &#8220;Tandil es el carbón prendido de la región&#8221;                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/22/covid-19-tandil-es-el-carbon-prendido-de-la-region/" rel="bookmark"><time class="entry-date published" datetime="2020-10-22T15:50:36-03:00" itemprop="datePublished">22 octubre, 2020</time><time class="updated" datetime="2020-10-22T15:50:48-03:00" itemprop="dateModified">22 octubre, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>
    <div class="ct-sidebar-wrapper">
	<div class="sidebar-widget-container"><section id="media_image-82" class="widget widget_media_image"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19"><img width="300" height="250" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/16-10-2020_cuidarte_es_cuidarnos_300x250.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-5121  attachment-600x500 size-600x500 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5121" data-permalink="https://fmdelpuebloazul.com.ar/16-10-2020_cuidarte_es_cuidarnos_300x250/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/16-10-2020_cuidarte_es_cuidarnos_300x250.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16-10-2020_cuidarte_es_cuidarnos_300x250" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/16-10-2020_cuidarte_es_cuidarnos_300x250.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/16-10-2020_cuidarte_es_cuidarnos_300x250.jpg?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/16-10-2020_cuidarte_es_cuidarnos_300x250.jpg?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-44" class="widget_text widget widget_custom_html"><h2 class="widget-title">El Tiempo en Azul</h2><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:900px - Alto:91px -->
<div id="TT_JiTkEkE1kY17WFGUKASzzDjzj6nULYclrdkt1syIq1joGI3IG">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiTkEkE1kY17WFGUKASzzDjzj6nULYclrdkt1syIq1joGI3IG"></script></div></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-101" class="widget_text widget widget_custom_html"><h2 class="widget-title">🎶 Radio en Vivo</h2><div class="textwidget custom-html-widget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/line;90;31;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzc5NzAvYjAyZmQ5ZmY5NDRiODJlODNhNjg1ODE3MDMzZTg3MzEvc2Vydmlkb3IxNC5icmxvZ2ljLmNvbQ==;true" border="0" scrolling="no" frameborder="0" allowtransparency="true" style="background-color: none;" width="90" height="31"></iframe></div></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-102" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://d36nr0u3xmc4mm.cloudfront.net/index.php/api/streaming/widget-meta-name/7970/b02fd9ff944b82e83a685817033e8731;bbd365;18/servidor14.brlogic.com" border="0" scrolling="no" frameborder="0" allowtransparency="true" style="background-color: none;" width="300px" height="18px"></iframe></div></section></div> <div class="sidebar-widget-container"><section id="media_image-66" class="widget widget_media_image"><img width="640" height="640" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?fit=640%2C640&amp;ssl=1" class="image wp-image-5622  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5622" data-permalink="https://fmdelpuebloazul.com.ar/informe-7-de-noviembre/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Informe 7 de noviembre" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?resize=1170%2C1170&amp;ssl=1 1170w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Informe-7-de-noviembre.jpg?fit=640%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-grid-post-30" class="widget refined-magazine-grid-post">                <div class="ct-grid-post clearfix">
                                            <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/08/tres-nuevos-fallecimientos-durante-el-fin-de-semana-por-covid-19-en-azul/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/gracias-por-el-amor.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5628" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/08/tres-nuevos-fallecimientos-durante-el-fin-de-semana-por-covid-19-en-azul/gracias-por-el-amor/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/gracias-por-el-amor.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gracias por el amor" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/gracias-por-el-amor.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/gracias-por-el-amor.jpg?fit=640%2C480&amp;ssl=1" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/gracias-por-el-amor.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-136" href="https://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/"  rel="category tag">Destacadas de Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/08/tres-nuevos-fallecimientos-durante-el-fin-de-semana-por-covid-19-en-azul/">Tres nuevos fallecimientos durante el fin de semana por Covid-19 en Azul</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/08/tres-nuevos-fallecimientos-durante-el-fin-de-semana-por-covid-19-en-azul/" rel="bookmark"><time class="entry-date published" datetime="2020-11-08T13:21:40-03:00" itemprop="datePublished">8 noviembre, 2020</time><time class="updated" datetime="2020-11-09T01:29:56-03:00" itemprop="dateModified">9 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El sábado fallecieron dos vecinas de 77 y 68 años y un vecino de 68&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/los-hogares-geriatricos-necesitan-mayor-control/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/geriatricos.jpeg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5569" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/los-hogares-geriatricos-necesitan-mayor-control/geriatricos/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/geriatricos.jpeg?fit=1200%2C765&amp;ssl=1" data-orig-size="1200,765" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geriatricos" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/geriatricos.jpeg?fit=300%2C191&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/geriatricos.jpeg?fit=640%2C408&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/geriatricos.jpeg?resize=783%2C450&amp;ssl=1 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/geriatricos.jpeg?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/geriatricos.jpeg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-136" href="https://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/"  rel="category tag">Destacadas de Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/los-hogares-geriatricos-necesitan-mayor-control/">Los hogares geriátricos necesitan mayor control</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/los-hogares-geriatricos-necesitan-mayor-control/" rel="bookmark"><time class="entry-date published" datetime="2020-11-07T13:02:31-03:00" itemprop="datePublished">7 noviembre, 2020</time><time class="updated" datetime="2020-11-07T13:02:50-03:00" itemprop="dateModified">7 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Así lo expresaron desde el Municipio en una reunión mantenida hoy en la sede de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/son-254-los-casos-positivos-en-azul/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/isabel.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5545" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/son-254-los-casos-positivos-en-azul/isabel/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/isabel.jpg?fit=960%2C618&amp;ssl=1" data-orig-size="960,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabel" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/isabel.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/isabel.jpg?fit=640%2C412&amp;ssl=1" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/isabel.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-136" href="https://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/"  rel="category tag">Destacadas de Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/son-254-los-casos-positivos-en-azul/">Son  254 los casos positivos en Azul</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/son-254-los-casos-positivos-en-azul/" rel="bookmark"><time class="entry-date published" datetime="2020-11-07T12:02:01-03:00" itemprop="datePublished">7 noviembre, 2020</time><time class="updated" datetime="2020-11-07T12:02:21-03:00" itemprop="dateModified">7 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Ayer se registraron 11 casos positivos en Azul. Se recuperaron 25 pacientes de nuestra ciudad&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                        </div>
                </section></div> <div class="sidebar-widget-container"><section id="refined-magazine-grid-post-15" class="widget refined-magazine-grid-post">                <div class="ct-grid-post clearfix">
                                            <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/se-incorporo-un-medico-neurocirujano-al-hospital-pintos/">
                                            <img width="780" height="405" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?resize=780%2C405&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5631" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/se-incorporo-un-medico-neurocirujano-al-hospital-pintos/neurocirujano/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?fit=780%2C405&amp;ssl=1" data-orig-size="780,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neurocirujano" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?fit=640%2C332&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?w=780&amp;ssl=1 780w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?resize=300%2C156&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?resize=768%2C399&amp;ssl=1 768w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/neurocirujano.jpeg?resize=780%2C405&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/se-incorporo-un-medico-neurocirujano-al-hospital-pintos/">Se incorporó un médico neurocirujano al Hospital Pintos</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/09/se-incorporo-un-medico-neurocirujano-al-hospital-pintos/" rel="bookmark"><time class="entry-date published" datetime="2020-11-09T01:55:13-03:00" itemprop="datePublished">9 noviembre, 2020</time><time class="updated" datetime="2020-11-09T01:55:26-03:00" itemprop="dateModified">9 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Se trata de un médico neurocirujano que se incorporó a trabajar en forma permanente en&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/se-haran-controles-de-salud-en-el-balneario-municipal/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/control-balneario.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5557" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/se-haran-controles-de-salud-en-el-balneario-municipal/control-balneario/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/control-balneario.jpg?fit=1024%2C612&amp;ssl=1" data-orig-size="1024,612" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="control balneario" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/control-balneario.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/control-balneario.jpg?fit=640%2C383&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/control-balneario.jpg?resize=783%2C450&amp;ssl=1 783w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/control-balneario.jpg?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/control-balneario.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/se-haran-controles-de-salud-en-el-balneario-municipal/">Se harán controles de salud en el Balneario Municipal</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/se-haran-controles-de-salud-en-el-balneario-municipal/" rel="bookmark"><time class="entry-date published" datetime="2020-11-07T12:38:20-03:00" itemprop="datePublished">7 noviembre, 2020</time><time class="updated" datetime="2020-11-07T12:38:36-03:00" itemprop="dateModified">7 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa que hoy sábado en el Balneario Municipal se realizará una&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/la-comuna-culmino-la-entrega-de-actas-de-tenencia-de-lotes/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Entrega-actas-1.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5554" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/la-comuna-culmino-la-entrega-de-actas-de-tenencia-de-lotes/entrega-actas-1/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Entrega-actas-1.jpg?fit=1280%2C688&amp;ssl=1" data-orig-size="1280,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Entrega actas (1)" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Entrega-actas-1.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Entrega-actas-1.jpg?fit=640%2C344&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Entrega-actas-1.jpg?resize=783%2C450&amp;ssl=1 783w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Entrega-actas-1.jpg?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Entrega-actas-1.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/la-comuna-culmino-la-entrega-de-actas-de-tenencia-de-lotes/">La comuna culminó la entrega de actas de tenencia de lotes</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/la-comuna-culmino-la-entrega-de-actas-de-tenencia-de-lotes/" rel="bookmark"><time class="entry-date published" datetime="2020-11-07T12:26:42-03:00" itemprop="datePublished">7 noviembre, 2020</time><time class="updated" datetime="2020-11-07T12:26:50-03:00" itemprop="dateModified">7 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Esta mañana, la Municipalidad de Azul culminó con la entrega de las actas de tenencia&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/una-fabrica-de-ceramica-se-instalara-en-el-sipa/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fabrica-SIPA.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5551" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/una-fabrica-de-ceramica-se-instalara-en-el-sipa/fabrica-sipa/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fabrica-SIPA.jpg?fit=1280%2C814&amp;ssl=1" data-orig-size="1280,814" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fábrica SIPA" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fabrica-SIPA.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fabrica-SIPA.jpg?fit=640%2C407&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fabrica-SIPA.jpg?resize=783%2C450&amp;ssl=1 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fabrica-SIPA.jpg?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Fabrica-SIPA.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/una-fabrica-de-ceramica-se-instalara-en-el-sipa/">Una fábrica de cerámica se instalará en el SIPA</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/una-fabrica-de-ceramica-se-instalara-en-el-sipa/" rel="bookmark"><time class="entry-date published" datetime="2020-11-07T12:22:05-03:00" itemprop="datePublished">7 noviembre, 2020</time><time class="updated" datetime="2020-11-07T12:22:21-03:00" itemprop="dateModified">7 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El intendente Hernán Bertellys visitó los lotes del SIPA donde se instalará la empresa Colores&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/acto-en-conmemoracion-del-bicentenario-del-primer-izamiento-de-la-bandera-argentina-en-las-islas-malvinas/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Malvinas-1.jpeg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5548" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/acto-en-conmemoracion-del-bicentenario-del-primer-izamiento-de-la-bandera-argentina-en-las-islas-malvinas/malvinas-1/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Malvinas-1.jpeg?fit=1280%2C1069&amp;ssl=1" data-orig-size="1280,1069" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malvinas (1)" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Malvinas-1.jpeg?fit=300%2C251&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Malvinas-1.jpeg?fit=640%2C534&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Malvinas-1.jpeg?resize=783%2C450&amp;ssl=1 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Malvinas-1.jpeg?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Malvinas-1.jpeg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/acto-en-conmemoracion-del-bicentenario-del-primer-izamiento-de-la-bandera-argentina-en-las-islas-malvinas/">Acto en conmemoración del Bicentenario del primer izamiento de la Bandera Argentina en las Islas Malvinas</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/07/acto-en-conmemoracion-del-bicentenario-del-primer-izamiento-de-la-bandera-argentina-en-las-islas-malvinas/" rel="bookmark"><time class="entry-date published" datetime="2020-11-07T12:14:50-03:00" itemprop="datePublished">7 noviembre, 2020</time><time class="updated" datetime="2020-11-07T12:15:00-03:00" itemprop="dateModified">7 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Con motivo de conmemorarse ayer el Bicentenario del primer izamiento de la Bandera Argentina en&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/01/a-37-anos-de-la-recuperacion-de-la-democracia-una-vuelta-a-la-esperanza/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/37-anos-elecciones-1983-final.png?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5479" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/01/a-37-anos-de-la-recuperacion-de-la-democracia-una-vuelta-a-la-esperanza/37-anos-elecciones-1983-final/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/37-anos-elecciones-1983-final.png?fit=1080%2C1011&amp;ssl=1" data-orig-size="1080,1011" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="37 años elecciones 1983 final" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/37-anos-elecciones-1983-final.png?fit=300%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/37-anos-elecciones-1983-final.png?fit=640%2C599&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/37-anos-elecciones-1983-final.png?resize=783%2C450&amp;ssl=1 783w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/37-anos-elecciones-1983-final.png?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/37-anos-elecciones-1983-final.png?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/01/a-37-anos-de-la-recuperacion-de-la-democracia-una-vuelta-a-la-esperanza/">A 37 años de la recuperación de la democracia: Una vuelta a la esperanza</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/01/a-37-anos-de-la-recuperacion-de-la-democracia-una-vuelta-a-la-esperanza/" rel="bookmark"><time class="entry-date published" datetime="2020-11-01T20:40:28-03:00" itemprop="datePublished">1 noviembre, 2020</time><time class="updated" datetime="2020-11-01T20:40:48-03:00" itemprop="dateModified">1 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>4 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Nunca la perdimos. Los horrores vividos en los siete años que duró la última dictadura&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/30/aprendizaje-de-las-ciencias-de-la-naturaleza-y-educacion-integral-para-las-sexualidades/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Jornada-de-cierre-con-autoridades.png?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5441" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/30/aprendizaje-de-las-ciencias-de-la-naturaleza-y-educacion-integral-para-las-sexualidades/jornada-de-cierre-con-autoridades/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Jornada-de-cierre-con-autoridades.png?fit=1000%2C767&amp;ssl=1" data-orig-size="1000,767" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jornada de cierre, con autoridades" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Jornada-de-cierre-con-autoridades.png?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Jornada-de-cierre-con-autoridades.png?fit=640%2C491&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Jornada-de-cierre-con-autoridades.png?resize=783%2C450&amp;ssl=1 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Jornada-de-cierre-con-autoridades.png?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Jornada-de-cierre-con-autoridades.png?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/30/aprendizaje-de-las-ciencias-de-la-naturaleza-y-educacion-integral-para-las-sexualidades/">Aprendizaje de las Ciencias de la naturaleza y Educación Integral para las Sexualidades</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/30/aprendizaje-de-las-ciencias-de-la-naturaleza-y-educacion-integral-para-las-sexualidades/" rel="bookmark"><time class="entry-date published" datetime="2020-10-30T23:19:09-03:00" itemprop="datePublished">30 octubre, 2020</time><time class="updated" datetime="2020-10-30T23:21:04-03:00" itemprop="dateModified">30 octubre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>3 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Con la participación de más de 280 asistentes, cerró exitosamente el “VI Encuentro Nacional. Enseñanza y&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/29/el-concejo-debe-sesionar-de-manera-virtual/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/22-concejo.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5327" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/22/concejo-deliberante-decimo-sexta-sesion-ordinaria/22-concejo/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/22-concejo.jpg?fit=1280%2C495&amp;ssl=1" data-orig-size="1280,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="22 concejo" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/22-concejo.jpg?fit=300%2C116&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/22-concejo.jpg?fit=640%2C248&amp;ssl=1" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/22-concejo.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/29/el-concejo-debe-sesionar-de-manera-virtual/">El Concejo debe sesionar de manera virtual</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/29/el-concejo-debe-sesionar-de-manera-virtual/" rel="bookmark"><time class="entry-date published" datetime="2020-10-29T11:56:27-03:00" itemprop="datePublished">29 octubre, 2020</time><time class="updated" datetime="2020-10-30T23:59:04-03:00" itemprop="dateModified">30 octubre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Desde el Frente de Todos se viene planteando la necesidad de que el Concejo Deliberante&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/pami-aporta-dos-medicos-terapistas-y-reabre-el-sanatorio/">
                                            <img width="600" height="365" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/sanatorio-Azul.jpg?resize=600%2C365&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5410" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/pami-aporta-dos-medicos-terapistas-y-reabre-el-sanatorio/sanatorio-azul/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/sanatorio-Azul.jpg?fit=600%2C365&amp;ssl=1" data-orig-size="600,365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sanatorio Azul" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/sanatorio-Azul.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/sanatorio-Azul.jpg?fit=600%2C365&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/sanatorio-Azul.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/sanatorio-Azul.jpg?resize=300%2C183&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/sanatorio-Azul.jpg?resize=600%2C365&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/pami-aporta-dos-medicos-terapistas-y-reabre-el-sanatorio/">PAMI aporta dos médicos terapistas y reabre el sanatorio</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/pami-aporta-dos-medicos-terapistas-y-reabre-el-sanatorio/" rel="bookmark"><time class="entry-date published" datetime="2020-10-26T12:20:37-03:00" itemprop="datePublished">26 octubre, 2020</time><time class="updated" datetime="2020-10-26T12:20:48-03:00" itemprop="dateModified">26 octubre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>3 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Así lo informaron las máximas autoridades en Azul de la obra social de los jubilados,&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/la-responsabilidad-social-empresaria-como-herramienta-de-gestion-y-cambio-cultural/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/responsabilidad.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5394" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/la-responsabilidad-social-empresaria-como-herramienta-de-gestion-y-cambio-cultural/responsabilidad/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/responsabilidad.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="responsabilidad" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/responsabilidad.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/responsabilidad.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/responsabilidad.jpg?resize=783%2C450&amp;ssl=1 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/responsabilidad.jpg?resize=1000%2C574&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/responsabilidad.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="https://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/la-responsabilidad-social-empresaria-como-herramienta-de-gestion-y-cambio-cultural/">“La responsabilidad social empresaria como herramienta de gestión y cambio cultural”</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/26/la-responsabilidad-social-empresaria-como-herramienta-de-gestion-y-cambio-cultural/" rel="bookmark"><time class="entry-date published" datetime="2020-10-26T11:14:10-03:00" itemprop="datePublished">26 octubre, 2020</time><time class="updated" datetime="2020-10-26T11:14:21-03:00" itemprop="dateModified">26 octubre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Organizada por el ciclo virtual Café de Ciencias de la Facultad de Agronomía UNCPBA, el&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                        </div>
                </section></div> <div class="sidebar-widget-container"><section id="media_image-92" class="widget widget_media_image"><img width="594" height="426" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Dia-del-trabajador-municipal.png?fit=594%2C426&amp;ssl=1" class="image wp-image-5620  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5620" data-permalink="https://fmdelpuebloazul.com.ar/dia-del-trabajador-municipal/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Dia-del-trabajador-municipal.png?fit=594%2C426&amp;ssl=1" data-orig-size="594,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Día del trabajador municipal" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Dia-del-trabajador-municipal.png?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Dia-del-trabajador-municipal.png?fit=594%2C426&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Dia-del-trabajador-municipal.png?w=594&amp;ssl=1 594w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Dia-del-trabajador-municipal.png?resize=300%2C215&amp;ssl=1 300w" data-lazy-sizes="(max-width: 594px) 100vw, 594px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Dia-del-trabajador-municipal.png?fit=594%2C426&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div> <div class="sidebar-widget-container"><section id="text-3" class="widget widget_text"><h2 class="widget-title">En Azul</h2>			<div class="textwidget"><p align="left"><strong><img loading="lazy" class="wp-image-124 size-full alignleft jetpack-lazy-image" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77" alt width="640" height="77" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-124 size-full alignleft" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77" alt="" width="640" height="77" data-recalc-dims="1" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?w=1554&amp;ssl=1 1554w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=300%2C36&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=1024%2C123&amp;ssl=1 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=768%2C92&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=1536%2C184&amp;ssl=1 1536w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=1170%2C140&amp;ssl=1 1170w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></strong></p>
<p align="left"><b><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Lunes 09 de noviembre: </span></span></span></span></b><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">LÓPEZ San Martín 641, Tel: 424101 y PEROGGI Yrigoyen Esq. Moreno Tel: 423256</span></span></span></span></p>
</div>
		</section></div> <div class="sidebar-widget-container"><section id="media_image-24" class="widget widget_media_image"><a href="https://www.arbia.org.ar/"><img width="350" height="250" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1" class="image wp-image-490  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="490" data-permalink="https://fmdelpuebloazul.com.ar/whatsapp-image-2020-06-20-at-14-36-31/" data-orig-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1" data-orig-size="350,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-06-20 at 14.36.31" data-image-description="" data-medium-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?w=350&amp;ssl=1 350w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?resize=300%2C214&amp;ssl=1 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></div> <div class="sidebar-widget-container"><section id="media_audio-10" class="widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-5617-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Estas-escuchando-el-noticiero-de-la-Asociacion-de-Radios-Bonaerenses-1.mp3?_=1" /><source type="audio/mpeg" src="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Estas-escuchando-el-noticiero-de-la-Asociacion-de-Radios-Bonaerenses-1.mp3?_=1" /><a href="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Estas-escuchando-el-noticiero-de-la-Asociacion-de-Radios-Bonaerenses-1.mp3">https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Estas-escuchando-el-noticiero-de-la-Asociacion-de-Radios-Bonaerenses-1.mp3</a></audio></section></div> <div class="sidebar-widget-container"><section id="media_video-13" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-5617-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/mXVJmr9NHPM?_=1" /><a href="https://youtu.be/mXVJmr9NHPM">https://youtu.be/mXVJmr9NHPM</a></video></div></section></div> <div class="sidebar-widget-container"><section id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FmDelPueblo1041Azul" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FmDelPueblo1041Azul"><a href="https://www.facebook.com/FmDelPueblo1041Azul"></a></blockquote></div>
		</div>
		</section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div></section></div> <div class="sidebar-widget-container"><section id="media_image-86" class="widget widget_media_image"><h2 class="widget-title">La Foto de la Semana</h2><img width="300" height="225" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?fit=300%2C225&amp;ssl=1" class="image wp-image-5464  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5464" data-permalink="https://fmdelpuebloazul.com.ar/berni-la-foto/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?fit=1728%2C1296&amp;ssl=1" data-orig-size="1728,1296" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="berni la foto" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?w=1728&amp;ssl=1 1728w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?resize=1170%2C878&amp;ssl=1 1170w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/berni-la-foto.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div> <div class="sidebar-widget-container"><section id="text-11" class="widget widget_text">			<div class="textwidget"><p>&#8220;Cayó Berni con su mano brutal y dijo a los gritos &#8220;vamoooooossss ya, a desalojar&#8221;                            <em>Foto de Susi Maresca</em></p>
</div>
		</section></div> <div class="sidebar-widget-container"><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguíme en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/@Delpueblomedios" href="https://twitter.com/@Delpueblomedios">Mis tuits</a></section></div> <div class="sidebar-widget-container"><section id="media_image-32" class="widget widget_media_image"><img width="250" height="81" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" class="image wp-image-612  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="612" data-permalink="https://fmdelpuebloazul.com.ar/edicionesciccus-e1584132405981/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" data-orig-size="250,81" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdicionesCiccus-e1584132405981" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-featured-post-20" class="widget refined-magazine-featured-post">                <div class="ct-grid-post clearfix">
                                                                        <div class="ct-two-cols ct-first-column">
                                <section class="ct-grid-post-list">
                                                                            <div class="post-thumb">
                                                                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/03/un-dia-como-hoy-76/">
                                                <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?resize=783%2C450&amp;ssl=1" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5490" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/11/03/un-dia-como-hoy-76/marca3/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marca3" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?resize=783%2C450&amp;ssl=1 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?resize=1000%2C574&amp;ssl=1 1000w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?zoom=2&amp;resize=783%2C450&amp;ssl=1 1566w" data-lazy-sizes="(max-width: 783px) 100vw, 783px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/11/Marca3.jpg?resize=783%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>
                                        </div>
                                                                            <div class="post-content mt-10">
                                            <div class="post-meta">
                                                <span class="cat-links"><a class="ct-cat-item-36" href="https://fmdelpuebloazul.com.ar/index.php/category/un-dia-como-hoy/"  rel="category tag">Un Día Como Hoy</a> </span>                                            </div>
                                        <h3 class="post-title">
                                            <a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/03/un-dia-como-hoy-76/">Un día como hoy</a>
                                        </h3>
                                            <div class="post-meta">
                                                <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/11/03/un-dia-como-hoy-76/" rel="bookmark"><time class="entry-date published" datetime="2020-11-03T12:00:13-03:00" itemprop="datePublished">3 noviembre, 2020</time><time class="updated" datetime="2020-11-03T12:00:29-03:00" itemprop="dateModified">3 noviembre, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>4 min read</span>                                            </div>
                                            <div class="post-excerpt">
                                                En 1996  Carlos Bilardo y Cesar Luis Menotti se enfrentan por única vez como técnicos del fútbol argentino. En 1995 en la ciudad de Río                                            </div>
                                    </div><!-- Post content end -->
                                </section>

                            </div>
                                                                    </div>
            </section></div> <div class="sidebar-widget-container"><section id="blog-stats-5" class="widget blog-stats"><ul><li>16.935 visitas, gracias por elegirnos!!!</li></ul></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-90" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Dayspedia.com widget--><div class="DPDC" cityid="4418" lang="es" id="dayspedia_widget_50eba37192628282" host="https://dayspedia.com" ampm="true" nightsign="true" style="background-image: none; border-radius: 8px; border-width: 1px; padding: 24px; width: 100%;">

	<style media="screen" id="dayspedia_widget_50eba37192628282_style">
				/*COMMON*/
		.DPDC{display:table;position:relative;box-sizing:border-box;font-size:100.01%;font-style:normal;font-family:Arial;background-position:50% 50%;background-repeat:no-repeat;background-size:cover;overflow:hidden;user-select:none}
		.DPDCh,.DPDCd{width:fit-content;line-height:1.4}
		.DPDCh{margin-bottom:1em}
		.DPDCd{margin-top:.24em}
		.DPDCt{line-height:1}
		.DPDCth,.DPDCtm,.DPDCts{display:inline-block;vertical-align:text-top;white-space:nowrap}
		.DPDCth{min-width:1.15em}
		.DPDCtm,.DPDCts{min-width:1.44em}
		.DPDCtm::before,.DPDCts::before{display:inline-block;content:':';vertical-align:middle;margin:-.34em 0 0 -.07em;width:.32em;text-align:center;opacity:.72;filter:alpha(opacity=72)}
		.DPDCt12{display:inline-block;vertical-align:text-top;font-size:40%}
		.DPDCdm::after{content:' '}
		.DPDCda::after{content:', '}
		.DPDCdt{margin-right:.48em}
		.DPDCtn{display:inline-block;position:relative;width:13px;height:13px;border:2px solid;border-radius:50%;overflow:hidden}
		.DPDCtn>i{display:block;content:'';position:absolute;right:33%;top:-5%;width:85%;height:85%;border-radius:50%}
		/*CUSTOM*/
		.DPDC{width:auto;padding:24px;background-color:#ffffff;border:1px solid #343434;border-radius:8px} /* widget width, padding, background, border, rounded corners */
		.DPDCh{color:#007DBF;font-weight:normal} /* headline color, font-weight*/
		.DPDCt,.DPDCd{color:#343434;font-weight:bold} /* time & date color, font-weight */
		.DPDCtn{border-color:#343434} /* night-sign color = time & date color */
		.DPDCtn>i{background-color:#343434} /* night-sign color = time & date color */
		.DPDCt{font-size:48px} /* time font-size */
		.DPDCh,.DPDCd{font-size:16px} /* headline & date font-size */
	</style>

	<a class="DPl" href="https://dayspedia.com/time/ar/Buenos_Aires/" target="_blank" style="display:block!important;text-decoration:none!important;border:none!important;cursor:pointer!important;background:transparent!important;line-height:0!important;text-shadow:none!important;position:absolute;z-index:1;top:0;right:0;bottom:0;left:0" rel="noopener noreferrer">
		<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" style="position:absolute;right:8px;bottom:0;width:16px;height:16px">
			<path style="fill:/*defined*/#007DBF" d="M0,0v16h1.7c-0.1-0.2-0.1-0.3-0.1-0.5c0-0.9,0.8-1.6,1.6-1.6c0.9,0,1.6,0.8,1.6,1.6c0,0.2,0,0.3-0.1,0.5h1.8 c-0.1-0.2-0.1-0.3-0.1-0.5c0-0.9,0.8-1.6,1.6-1.6s1.6,0.8,1.6,1.6c0,0.2,0,0.3-0.1,0.5h1.8c-0.1-0.2-0.1-0.3-0.1-0.5 c0-0.9,0.8-1.6,1.6-1.6c0.9,0,1.6,0.8,1.6,1.6c0,0.2,0,0.3-0.1,0.5H16V0H0z M4.2,8H2V2h2.2c2.1,0,3.3,1.3,3.3,3S6.3,8,4.2,8z M11.4,6.3h-0.8V8H9V2h2.5c1.4,0,2.4,0.8,2.4,2.1C13.9,5.6,12.9,6.3,11.4,6.3z M4.4,3.5H3.7v3h0.7C5.4,6.5,6,6,6,5 C6,4.1,5.4,3.5,4.4,3.5z M11.3,3.4h-0.8V5h0.8c0.6,0,0.9-0.3,0.9-0.8C12.2,3.7,11.9,3.4,11.3,3.4z">
			</path>
		</svg>
		<span title="DaysPedia.com" style="position:absolute;right:28px;bottom:6px;height:10px;width:60px;overflow:hidden;text-align:right;font:normal 10px/10px Arial,sans-serif!important;color:/*defined*/#007DBF">Powered&nbsp;by DaysPedia.com</span>
	</a>
	<div class="DPDCh" style="font-size: 12px; font-weight: bold; text-align: center; margin-left: auto; margin-right: auto; display: block;">Hora Actual en Buenos Aires</div>
	<div class="DPDCt" style="font-weight: normal; font-size: 32px; text-align: center; margin-left: auto; margin-right: auto;">
		<span class="DPDCth">06</span><span class="DPDCtm">42</span><span class="DPDCts" style="display: inline-block;">00</span><span class="DPDCt12">pm</span>
	</div>
	<div class="DPDCd" style="font-weight: normal; font-size: 12px; text-align: center; margin-left: auto; margin-right: auto;">
		<span class="DPDCdt">vie, 28 de agosto</span><span class="DPDCtn" style="width: 10px; height: 10px;"><i></i></span>
	</div>
	<script>
		var s, t; s = document.createElement("script"); s.type = "text/javascript";
		s.src = "//cdn.dayspedia.com/js/dwidget.min.vef6161ef.js";
		t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
		s.onload = function() {
			window.dwidget = new window.DigitClock();
			window.dwidget.init("dayspedia_widget_50eba37192628282");
		};
	</script>
	<!--/DPDC-->
	</div><!--Dayspedia.com widget ENDS--></div></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-94" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" width="400" height="150" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="yes"></iframe></div></section></div> <div class="sidebar-widget-container"><section id="media_image-74" class="widget widget_media_image"><img width="999" height="666" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=999%2C666&amp;ssl=1" class="image wp-image-3883  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3883" data-permalink="https://fmdelpuebloazul.com.ar/telekino1/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=999%2C666&amp;ssl=1" data-orig-size="999,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="telekino1" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?w=999&amp;ssl=1 999w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 999px) 100vw, 999px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/telekino1.jpg?fit=999%2C666&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section></div>     </div>
</aside><!-- #secondary -->
</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
        <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
            <div class="container-inner">
                                    <span class="copy-right-text">@Delpueblomedios 2020. Permitida su reproducción mencionando la fuente. Diseñado por @Jasy_cuadernos.</span><br>
                
                <a href="https://wordpress.org/" target="_blank">
                    Proudly powered by WordPress                </a>
                <span class="sep"> | </span>
                Theme: Refined Magazine by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.            </div> <!-- .container-inner -->
        </div><!-- .site-info -->
                </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->

<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217' id='slick-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215' id='refined-magazine-navigation-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215' id='marquee-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215' id='refined-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215' id='refined-magazine-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/fmdelpuebloazul.com.ar\/wp-admin\/admin-ajax.php","nonce":"cdc7b8ccdd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/fmdelpuebloazul.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F11%2F01%2Fa-37-anos-de-la-recuperacion-de-la-democracia-una-vuelta-a-la-esperanza%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Ten\u00e9s que <a href=\"#\" class=\"jp-carousel-comment-login\">iniciar sesi\u00f3n<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202046#ver=202046&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'179015172',post:'5617',tz:'-3',srv:'fmdelpuebloazul.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '179015172', '5617' ]);
</script>

</body>
</html>
