<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Un día como hoy &#8211; Del Pueblo</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fvopOHMdqSHpYbbQxC8oJFqWHjsqFySVxnHyUWGP9GQ" />

<!-- Open Graph Meta Tags generated by Blog2Social 653 - https://www.blog2social.com -->
<meta property="og:title" content="Un día como hoy"/>
<meta property="og:description" content="En 1886 fallece José Hernández, poeta, político y periodista argentino, autor del “Martín Fierro”. En el 2007 el tenista cordobés David Nalbandian se a"/>
<meta property="og:url" content="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/"/>
<meta property="og:image" content="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg"/>
<meta property="og:image:width" content="275"/>
<meta property="og:image:height" content="183"/>
<!-- Open Graph Meta Tags generated by Blog2Social 653 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 653 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Un día como hoy"/>
<meta name="twitter:description" content="En 1886 fallece José Hernández, poeta, político y periodista argentino, autor del “Martín Fierro”. En el 2007 el tenista cordobés David Nalbandian se a"/>
<meta name="twitter:image" content="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg"/>
<!-- Twitter Card generated by Blog2Social 653 - https://www.blog2social.com -->
<meta name="author" content="admin"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo &raquo; Feed" href="https://fmdelpuebloazul.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo &raquo; RSS de los comentarios" href="https://fmdelpuebloazul.com.ar/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmdelpuebloazul.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fmdelpuebloazul.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='refined-magazine-style-css'  href='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='refined-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/wp/v2/posts/5253" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmdelpuebloazul.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmdelpuebloazul.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Derrame de grasa del Frigorífico Azul' href='https://fmdelpuebloazul.com.ar/index.php/2020/10/19/derrame-de-grasa-del-frigorifico-azul/' />
<link rel='next' title='El Intendente Bertellys recordó a María del Carmen Ruiz' href='https://fmdelpuebloazul.com.ar/index.php/2020/10/21/el-intendente-bertellys-recordo-a-maria-del-carmen-ruiz/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/" />
<link rel='shortlink' href='https://wp.me/pc781u-1mJ' />
<link rel="alternate" type="application/json+oembed" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F10%2F21%2Fun-dia-como-hoy-72%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F10%2F21%2Fun-dia-como-hoy-72%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
        			.site-title a, .site-title{
				color: #blank;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8857858468532689","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un día como hoy" />
<meta property="og:url" content="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/" />
<meta property="og:description" content="En 1886 fallece José Hernández, poeta, político y periodista argentino, autor del “Martín Fierro”. En el 2007 el tenista cordobés David Nalbandian se adjudicó el Masters de Madrid, al vencer a Roge…" />
<meta property="article:published_time" content="2020-10-22T00:39:24+00:00" />
<meta property="article:modified_time" content="2020-10-22T00:39:35+00:00" />
<meta property="og:site_name" content="Del Pueblo" />
<meta property="og:image" content="https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg" />
<meta property="og:image:width" content="2436" />
<meta property="og:image:height" content="1523" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@Delpueblomedios" />
<meta name="twitter:site" content="@Delpueblomedios" />
<meta name="twitter:text:title" content="Un día como hoy" />
<meta name="twitter:image" content="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg?fit=275%2C183&#038;ssl=1&#038;w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-5253 single-format-standard wp-custom-logo wp-embed-responsive ct-bg ct-full-layout ct-sticky-sidebar no-sidebar comment-hidden" itemtype="https://schema.org/Blog" itemscope>
<div id="page" class="site">
            <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="loader-wrapper">
                <div id="loader"></div>

                <div class="loader-section section-left"></div>
                <div class="loader-section section-right"></div>

            </div>
                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>
        <div class="container-inner clearfix">

            <div class="top-left-col clearfix">

        
            <div class="ct-clock float-left">
                <div id="ct-date">jueves, octubre 22, 2020</div>
            </div>

        
        </div>

                <div class="top-right-col clearfix">
                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                            <div class="logo-wrapper-block">
                    <div class="container-inner clearfix logo-wrapper-container">
        <div class="logo-wrapper float-left">
            <div class="site-branding">

                <div class="refined-magazine-logo-container">
                    <a href="https://fmdelpuebloazul.com.ar/" class="custom-logo-link" rel="home"><img width="1600" height="395" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?fit=1600%2C395&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Del Pueblo" data-attachment-id="4344" data-permalink="https://fmdelpuebloazul.com.ar/imprimir-7/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?fit=1600%2C395&amp;ssl=1" data-orig-size="1600,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Imprimir&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Imprimir" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?fit=300%2C74&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?fit=640%2C158&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?resize=300%2C74&amp;ssl=1 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?resize=1024%2C253&amp;ssl=1 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?resize=768%2C190&amp;ssl=1 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?resize=1536%2C379&amp;ssl=1 1536w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?resize=1170%2C289&amp;ssl=1 1170w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/09/Portada-1600-px-1.jpg?fit=1600%2C395&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        <p class="site-title"><a href="https://fmdelpuebloazul.com.ar/"
                                                 rel="home">Del Pueblo</a></p>
                                            <p class="site-description">noticias</p>
                                    </div> <!-- refined-magazine-logo-container -->
            </div><!-- .site-branding -->
        </div> <!-- .logo-wrapper -->
                </div> <!-- .container-inner -->
        </div> <!-- .logo-wrapper-block -->
                <div class="refined-magazine-menu-container ">
            <div class="container-inner clearfix">
                <nav id="site-navigation"
                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                    <div class="navbar-header clearfix">
                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false">
                            <span> </span>
                        </button>
                    </div>
                    <ul id="primary-menu" class="nav navbar-nav nav-menu">
                                                    <li class=""><a href="https://fmdelpuebloazul.com.ar/">
                                    <i class="fa fa-home"></i> </a></li>
                                                <li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/">Azul</a>
<ul class="sub-menu">
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/">Destacadas de Azul</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/">Cacharí</a></li>
	<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="https://fmdelpuebloazul.com.ar/index.php/category/azul/chillar/">Chillar</a></li>
</ul>
</li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://fmdelpuebloazul.com.ar/index.php/category/buenos-aires/">Buenos Aires</a>
<ul class="sub-menu">
	<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216"><a href="https://fmdelpuebloazul.com.ar/index.php/category/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://fmdelpuebloazul.com.ar/index.php/category/argentina/">Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://fmdelpuebloazul.com.ar/index.php/category/politica/">Política</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://fmdelpuebloazul.com.ar/index.php/category/genero-y-diversidad/">Género y Diversidad</a></li>
	<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="https://fmdelpuebloazul.com.ar/index.php/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://fmdelpuebloazul.com.ar/index.php/category/produccion/">Producción</a></li>
	<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="https://fmdelpuebloazul.com.ar/index.php/category/justicia/">Justicia</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://fmdelpuebloazul.com.ar/index.php/category/gremiales/">Gremiales</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://fmdelpuebloazul.com.ar/index.php/category/educacion/">Educación</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://fmdelpuebloazul.com.ar/index.php/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="https://fmdelpuebloazul.com.ar/index.php/category/medioambiente/">Medioambiente</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="https://fmdelpuebloazul.com.ar/index.php/category/religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://fmdelpuebloazul.com.ar/index.php/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://fmdelpuebloazul.com.ar/index.php/category/patria-grande/">Patria Grande</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://fmdelpuebloazul.com.ar/index.php/category/quedate-en-casa/">Quedate en Casa</a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://fmdelpuebloazul.com.ar/index.php/pagina-ejemplo/">Radio en Vivo</a></li>
	<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1210"><a href="https://fmdelpuebloazul.com.ar/index.php/category/un-dia-como-hoy/">Un Día Como Hoy</a></li>
	<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="https://fmdelpuebloazul.com.ar/index.php/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218"><a href="https://fmdelpuebloazul.com.ar/index.php/category/editorial-opinion/">Opinión</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="https://fmdelpuebloazul.com.ar/index.php/category/lecturas/">Lecturas</a></li>
<li id="menu-item-4959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4959"><a href="https://radiodelpueblo7.webradiosite.com/">Del Pueblo Radio</a></li>
                    </ul>
                </nav><!-- #site-navigation -->

                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>
                        </a></div>
                    <div class="top-bar-search">
                        <form role="search" method="get" class="search-form" action="https://fmdelpuebloazul.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        <button type="button" class="close"></button>
                    </div>
                            </div> <!-- .container-inner -->
        </div> <!-- refined-magazine-menu-container -->
                </header><!-- #masthead -->
        
    <div id="content" class="site-content">
                <div class="container-inner ct-container-main clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                                    <article id="post-5253" class="post-5253 post type-post status-publish format-standard has-post-thumbnail hentry category-un-dia-como-hoy tag-jose-hernandez" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">
                    <div class="post-thumb">
                
            <div class="post-thumbnail">
                <img width="275" height="183" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg?fit=275%2C183&amp;ssl=1" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image jetpack-lazy-image" alt="Un día como hoy" loading="lazy" itemprop="image" data-attachment-id="5254" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/jose-hernandez/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jose hernández" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg?fit=275%2C183&amp;ssl=1" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg?fit=275%2C183&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="refined-magazine-content-area">
            <header class="entry-header">

                <div class="post-meta">
                    <span class="cat-links"><a class="ct-cat-item-36" href="https://fmdelpuebloazul.com.ar/index.php/category/un-dia-como-hoy/"  rel="category tag">Un Día Como Hoy</a> </span>                </div>
                <h1 class="entry-title" itemprop="headline">Un día como hoy</h1>                    <div class="entry-meta">
                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/" rel="bookmark"><time class="entry-date published" datetime="2020-10-21T21:39:24-03:00" itemprop="datePublished">21 octubre, 2020</time><time class="updated" datetime="2020-10-21T21:39:35-03:00" itemprop="dateModified">21 octubre, 2020</time></a></span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                
<h5>En <strong>1886 fallece José Hernández, poeta, político y periodista argentino, autor del “Martín Fierro”.</strong> En el <strong>2007 el tenista cordobés David Nalbandian se adjudicó el Masters de Madrid, al vencer a Roger Federer, Rafael Nadal y Novak Djokovic.</strong> En <strong>1925 nació  Celia Cruz, cantante cubana.</strong></h5>



<p></p>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>21/10/1886 &#8211; Fallece José Hernández, poeta, político y periodista argentino, autor del “Martín Fierro”.</strong></p>



<p>José Rafael Hernández y Pueyrredón fue un militar, periodista, poeta y político argentino, especialmente conocido como el autor del Martín Fierro, obra máxima de la literatura gauchesca. En su homenaje, el 10 de noviembre —aniversario de su nacimiento— se festeja en la Argentina el Día de la Tradición. Tras iniciarse como militar en defensa de la autonomía del Estado de Buenos Aires, entre 1852 y 1872 desarrolló una intensa actividad periodística, enfrentado al predominio de la ciudad de Buenos Aires en la organización de su país. En una época de gran agitación política, sostuvo que las provincias no debían permanecer ligadas al gobierno de Buenos Aires. Participó en una de las últimas rebeliones federales, dirigida por Ricardo López Jordán,cuyo primer intento de acción finalizó en 1871 con la derrota de los gauchos y el exilio de Hernández en el Brasil. A su regreso a la Argentina, en 1872, continuó su lucha por medio del periodismo y publicó la primera parte de su obra maestra,El gaucho Martín Fierro. Fue a través de su poesía como consiguió un gran eco para sus propuestas y la más valiosa contribución a la causa de los gauchos. La continuación de la obra, La vuelta de Martín Fierro (1879), en conjunto, forman un poema épico popular. Posteriormente desempeñó los cargos de diputado y senador de la provincia de Buenos Aires. Ocupando este último cargo, defendió la federalización de Buenos Aires en un memorable discurso, enfrentándose a Leandro N. Alem. Falleció el jueves 21 de octubre de 1886 en su quinta de Belgrano, ubicada en la entonces calle Santa Fe 468,a causa de una afección cardíaca —una miocarditis que derivó en un ataque cardíaco. Sus últimas palabras fueron: «Buenos Aires&#8230; Buenos Aires&#8230;» Sus restos descansan en el Cementerio de la Recoleta de la ciudad de Buenos Aires.</p>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>21/10/2007 &#8211; El tenista cordobés David Nalbandian se adjudicó el Masters de Madrid, al vencer a Roger Federer, Rafael Nadal y Novak Djokovic.</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="5255" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/argentina-vs-suecia/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?fit=2436%2C1523&amp;ssl=1" data-orig-size="2436,1523" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;C\u00e9zaro De Luca&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MLNPCT=7363384 (MADRID Y M@S) - EFE - 20080414 - ARGENTINA-COPA DAVIS - DEP - DEPORTES,TENIS - BAS09. BUENOS AIRES (ARGENTINA), 13\/04\/08 - El tenista de Argentina David Nalbandi\u00e1n golpea la bola durante el partido de cuartos de final de la Copa Davis que disputa contra el sueco Robin Soderling en el Parque Roca, de Buenos Aires (Argentina). EFE\/C\u00e9zaro De Luca   ARGENTINA-COPA DAVIS - Buenos Aires - Argentina - C\u00e9zaro De Luca - ni&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ARGENTINA VS SUECIA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARGENTINA VS SUECIA" data-image-description data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?fit=640%2C400&amp;ssl=1" loading="lazy" width="640" height="400" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=640%2C400&#038;ssl=1" alt class="wp-image-5255 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=768%2C480&amp;ssl=1 768w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=1536%2C960&amp;ssl=1 1536w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=2048%2C1280&amp;ssl=1 2048w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=1170%2C731&amp;ssl=1 1170w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=350%2C220&amp;ssl=1 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=640%2C400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="5255" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/argentina-vs-suecia/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?fit=2436%2C1523&amp;ssl=1" data-orig-size="2436,1523" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;C\u00e9zaro De Luca&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MLNPCT=7363384 (MADRID Y M@S) - EFE - 20080414 - ARGENTINA-COPA DAVIS - DEP - DEPORTES,TENIS - BAS09. BUENOS AIRES (ARGENTINA), 13\/04\/08 - El tenista de Argentina David Nalbandi\u00e1n golpea la bola durante el partido de cuartos de final de la Copa Davis que disputa contra el sueco Robin Soderling en el Parque Roca, de Buenos Aires (Argentina). EFE\/C\u00e9zaro De Luca   ARGENTINA-COPA DAVIS - Buenos Aires - Argentina - C\u00e9zaro De Luca - ni&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ARGENTINA VS SUECIA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARGENTINA VS SUECIA" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?fit=640%2C400&amp;ssl=1" loading="lazy" width="640" height="400" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=640%2C400&#038;ssl=1" alt="" class="wp-image-5255" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=768%2C480&amp;ssl=1 768w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=1536%2C960&amp;ssl=1 1536w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=2048%2C1280&amp;ssl=1 2048w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=1170%2C731&amp;ssl=1 1170w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?resize=350%2C220&amp;ssl=1 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/damian-1.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>MLNPCT=7363384 (MADRID Y M@S) &#8211; EFE &#8211; 20080414 &#8211; ARGENTINA-COPA DAVIS &#8211; DEP &#8211; DEPORTES,TENIS &#8211; BAS09. BUENOS AIRES (ARGENTINA), 13/04/08 &#8211; El tenista de Argentina David Nalbandián golpea la bola durante el partido de cuartos de final de la Copa Davis que disputa contra el sueco Robin Soderling en el Parque Roca, de Buenos Aires (Argentina). EFE/Cézaro De Luca   ARGENTINA-COPA DAVIS &#8211; Buenos Aires &#8211; Argentina &#8211; Cézaro De Luca &#8211; ni</figcaption></figure></div>



<p>David Nalbandian es un ex tenista profesional argentino, que actualmente se desempeña como piloto de rally. Alcanzó el 3.º puesto del ranking ATP en marzo de 2006, luego de haber conquistado el Torneo de Maestros de 2005 ante Roger Federer, en noviembre de ese año. Llegó a las semifinales de todos los Grand Slam del circuito, además de ser el único finalista argentino en Wimbledon, en la edición de 2002, perdiendo el partido ante el australiano Lleyton Hewitt. En los primeros meses de 2007, Nalbandian descendió al puesto 26 del ranking debido a complicaciones físicas (lesiones en el abdomen, espalda y en una pierna). Su temporada cambió en octubre cuando volvió y ganó su primer Máster de su carrera en Masters de Madrid en superficie dura. En dicha competición ganó a los tres primeros del ranking de la ATP: Novak Djokovic N°3, Rafael Nadal N°2 y Roger Federer N°1. También llegó a semifinales en dobles en el mismo torneo con su compatriota Guillermo Cañas en donde perdieron frente a los hermanos Bryan. Estuvo en el Top 10 del ranking durante cinco temporadas consecutivas, desde 2003 a 2007, lo que sumado a otros muchos logros lo convierten en uno de los tenistas argentinos más importantes de la historia junto con Guillermo Vilas, José Luis Clerc, Gastón Gaudio y Guillermo Coria. El 1 de octubre de 2013, a los 31 años, anunció su retiro del tenis profesional en una conferencia de prensa. Su último partido fue ante Rafael Nadal en un encuentro de exhibición en La Rural. En 2016 fue seleccionado por la ATP como uno de los mejores tenistas de la historia que no obtuvo un título de Grand Slam.</p>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>21/10/1925 &#8211; Nacimiento de Celia Cruz, cantante cubana.</strong></p>



<div class="wp-block-image"><figure class="alignleft size-large"><img data-attachment-id="5256" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/celia-cruz/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?fit=302%2C167&amp;ssl=1" data-orig-size="302,167" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="celia-cruz" data-image-description data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?fit=302%2C167&amp;ssl=1" loading="lazy" width="302" height="167" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?resize=302%2C167&#038;ssl=1" alt class="wp-image-5256 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?w=302&amp;ssl=1 302w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?resize=300%2C166&amp;ssl=1 300w" data-lazy-sizes="(max-width: 302px) 100vw, 302px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?resize=302%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="5256" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/celia-cruz/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?fit=302%2C167&amp;ssl=1" data-orig-size="302,167" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="celia-cruz" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?fit=302%2C167&amp;ssl=1" loading="lazy" width="302" height="167" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?resize=302%2C167&#038;ssl=1" alt="" class="wp-image-5256" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?w=302&amp;ssl=1 302w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/celia-cruz.jpg?resize=300%2C166&amp;ssl=1 300w" sizes="(max-width: 302px) 100vw, 302px" data-recalc-dims="1" /></noscript></figure></div>



<p>Úrsula Hilaria Celia Caridad de la Santísima Trinidad Cruz Alfonso, más conocida como Celia Cruz, nació el 21 de octubre de 1925 en La Habana. Fue una cantante que interpretaba son, son montuno, guaguancó,rumba, guaracha, bolero y salsa entre otros ritmos latinoamericanos.Desde muy joven, mientras cursaba estudios de magisterio, fue frecuente verla en los programas de radio donde se daba oportunidad a los artistas noveles. Más tarde se inscribe en el Conservatorio Nacional de Música en Cuba para completar sus estudios formales en música. Seguidora de la orquesta de Senón Álvarez, de las canciones de Joseíto Fernández y de Paulina Álvarez, se inició en el mundo del espectáculo cantando en clubes nocturnos y cabarets de la capital. Desde 1950 fue la voz de la orquesta Sonora Matancera, y desde entonces fue llamada &#8216;la Reina Rumba&#8217;. Con la Sonora, una banda que cultivaba los ritmos negros, se trasladó a México en el año 1959. En 1961, ya casada con el trompeta Pedro Knight, se radica en Estados Unidos y además de su trabajo con la Sonora, inicia la colaboración con músicos como, Tito Puente y Johnny Pacheco. Maestra en el improvisar en sus actuaciones en directo, sus inicios en el movimiento de la salsa los marcó su colaboración en la salsópera Hommy de Larry Harlow, representada en el Carnegie Hall de la ciudad de Nueva York en 1973, en donde interpretó al personaje de &#8220;La Gracia Divina&#8221;. Posteriormente participó con las Estrellas de Fania cantando su clásico &#8220;Bemba colorá&#8221; en el concierto grabado en vivo en el Yanquee Stadium, para después, en 1974 grabar con Johnny Pacheco el disco titulado Celia and Johnny que con &#8220;Toro mata&#8221; y &#8220;Quimabara&#8221; se convirtió en un clásico de la salsa. A partir de ahí, además de haber producido otros discos muy importantes con Johnny Pacheco, ha grabado de manera estelar acompañada de las grandes orquestas del movimiento de la salsa como Willie Colón, Ray Barretto e incluso una reunión con la Sonora Matancera titulada Feliz Encuentro. Realizó numerosas giras con The Fania All Stars, con la que recorrió el mundo. Su inmensa discografía se ha enriquecido con colaboraciones en terreno ajeno.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179015172-5253-5f90f8f8af5a3' data-src='https://widgets.wp.com/likes/#blog_id=179015172&amp;post_id=5253&amp;origin=fmdelpuebloazul.com.ar&amp;obj_id=179015172-5253-5f90f8f8af5a3' data-name='like-post-frame-179015172-5253-5f90f8f8af5a3'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                <span class="tags-links"><i class="fa fa-tags"></i></span><a href="https://fmdelpuebloazul.com.ar/index.php/tag/jose-hernandez/" rel="tag">José Hernández</a>            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                    <a target="_blank" href="http://twitter.com/share?text=Un%20día%20como%20hoy&#038;url=https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/">
                        <i class="fa fa-twitter"></i>                        
                        Twitter                    </a>
                    <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/&#038;media=https://fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/jose-hernandez.jpg&#038;description=Un%20día%20como%20hoy">
                        <i class="fa fa-pinterest"></i>
                        
                        Pinterest                    </a>
                    <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Un%20día%20como%20hoy&#038;url=https://fmdelpuebloazul.com.ar/index.php/2020/10/21/un-dia-como-hoy-72/">
                        <i class="fa fa-linkedin"></i>
                        Linkedin                        
                    </a>
            </div>
        </div>
                </div> <!-- .refined-magazine-content-area -->
    </div> <!-- .refined-magazine-content-container -->
</article><!-- #post-5253 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/19/derrame-de-grasa-del-frigorifico-azul/" rel="prev">Derrame de grasa del Frigorífico Azul</a></div><div class="nav-next"><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/21/el-intendente-bertellys-recordo-a-maria-del-carmen-ruiz/" rel="next">El Intendente Bertellys recordó a María del Carmen Ruiz</a></div></div>
	</nav>                <div class="related-pots-block">
                                            <h2 class="widget-title">
                            Por si te lo perdiste                        </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/19/un-dia-como-hoy-71/">
                                            <img width="350" height="220" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5219" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/19/un-dia-como-hoy-71/julio-roca/" data-orig-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="julio roca" data-image-description="" data-medium-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?resize=350%2C220&amp;ssl=1 350w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?zoom=3&amp;resize=350%2C220&amp;ssl=1 1050w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/julio-roca.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/19/un-dia-como-hoy-71/">
                                            Un día como hoy                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/19/un-dia-como-hoy-71/" rel="bookmark"><time class="entry-date published" datetime="2020-10-19T10:02:45-03:00" itemprop="datePublished">19 octubre, 2020</time><time class="updated" datetime="2020-10-19T10:02:58-03:00" itemprop="dateModified">19 octubre, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/17/un-dia-como-hoy-70/">
                                            <img width="350" height="220" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5141" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/17/un-dia-como-hoy-70/oscar-wilde/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?fit=1184%2C802&amp;ssl=1" data-orig-size="1184,802" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oscar-Wilde-" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?fit=640%2C434&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?resize=350%2C220&amp;ssl=1 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?zoom=3&amp;resize=350%2C220&amp;ssl=1 1050w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/Oscar-Wilde-.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/17/un-dia-como-hoy-70/">
                                            Un día como hoy                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/17/un-dia-como-hoy-70/" rel="bookmark"><time class="entry-date published" datetime="2020-10-17T00:02:58-03:00" itemprop="datePublished">17 octubre, 2020</time><time class="updated" datetime="2020-10-17T00:03:11-03:00" itemprop="dateModified">17 octubre, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/14/un-dia-como-hoy-69/">
                                            <img width="350" height="220" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?resize=350%2C220&amp;ssl=1" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5116" data-permalink="https://fmdelpuebloazul.com.ar/index.php/2020/10/14/un-dia-como-hoy-69/cavallogrande/" data-orig-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?fit=1143%2C781&amp;ssl=1" data-orig-size="1143,781" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cavallogrande" data-image-description="" data-medium-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?fit=640%2C438&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?resize=350%2C220&amp;ssl=1 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?zoom=2&amp;resize=350%2C220&amp;ssl=1 700w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?zoom=3&amp;resize=350%2C220&amp;ssl=1 1050w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/10/cavallogrande.jpg?resize=350%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/14/un-dia-como-hoy-69/">
                                            Un día como hoy                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://fmdelpuebloazul.com.ar/index.php/2020/10/14/un-dia-como-hoy-69/" rel="bookmark"><time class="entry-date published" datetime="2020-10-14T14:07:52-03:00" itemprop="datePublished">14 octubre, 2020</time><time class="updated" datetime="2020-10-14T14:08:09-03:00" itemprop="dateModified">14 octubre, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
        </main><!-- #main -->
    </div><!-- #primary -->

</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
        <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
            <div class="container-inner">
                                    <span class="copy-right-text">@Delpueblomedios 2020. Permitida su reproducción mencionando la fuente. Diseñado por @Jasy_cuadernos.</span><br>
                
                <a href="https://wordpress.org/" target="_blank">
                    Proudly powered by WordPress                </a>
                <span class="sep"> | </span>
                Theme: Refined Magazine by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.            </div> <!-- .container-inner -->
        </div><!-- .site-info -->
                </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217' id='slick-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215' id='refined-magazine-navigation-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215' id='marquee-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215' id='refined-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215' id='refined-magazine-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://fmdelpuebloazul.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/fmdelpuebloazul.com.ar\/wp-admin\/admin-ajax.php","nonce":"2e5996e793","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/fmdelpuebloazul.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F10%2F21%2Fun-dia-como-hoy-72%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Ten\u00e9s que <a href=\"#\" class=\"jp-carousel-comment-login\">iniciar sesi\u00f3n<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202043#ver=202043&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'179015172',post:'5253',tz:'-3',srv:'fmdelpuebloazul.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '179015172', '5253' ]);
</script>

</body>
</html>
