<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>El adiós a Dra. Nora Etchenique &#8220;Desolación, pena infinita&#8221; &#8211; Del Pueblo </title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fvopOHMdqSHpYbbQxC8oJFqWHjsqFySVxnHyUWGP9GQ" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo  &raquo; Feed" href="http://fmdelpuebloazul.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo  &raquo; RSS de los comentarios" href="http://fmdelpuebloazul.com.ar/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmdelpuebloazul.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://fmdelpuebloazul.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='refined-magazine-style-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='refined-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.8/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://fmdelpuebloazul.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmdelpuebloazul.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmdelpuebloazul.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caso Facundo Castro: peritarán objetos para determinar si pertenecen al joven desaparecido' href='http://fmdelpuebloazul.com.ar/index.php/2020/08/08/caso-facundo-castro-peritaran-objetos-para-determinar-si-pertenecen-al-joven-desaparecido/' />
<link rel='next' title='Operativo de detección de casos de coronavirus en Cacharí' href='http://fmdelpuebloazul.com.ar/index.php/2020/08/08/operativo-de-deteccion-de-casos-de-coronavirus-en-cachari/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/" />
<link rel='shortlink' href='https://wp.me/pc781u-Ku' />
<link rel="alternate" type="application/json+oembed" href="http://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F08%2F08%2Fel-adios-a-dra-nora-etchenique-desolacion-pena-infinita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F08%2F08%2Fel-adios-a-dra-nora-etchenique-desolacion-pena-infinita%2F&#038;format=xml" />
		<style type="text/css">
					.site-title a, .site-title{
				color: #25b4e8;
			}
		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El adiós a Dra. Nora Etchenique &#8220;Desolación, pena infinita&#8221;" />
<meta property="og:url" content="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/" />
<meta property="og:description" content="&#8220;El Gobierno de la provincia de Buenos Aires manifiesta sus más profundas condolencias a la familia, amigos y colegas de la Dra. Nora Etchenique, directora de Hemoterapia de la Provincia, qui…" />
<meta property="article:published_time" content="2020-08-08T03:22:49+00:00" />
<meta property="article:modified_time" content="2020-08-08T03:22:57+00:00" />
<meta property="og:site_name" content="Del Pueblo " />
<meta property="og:image" content="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@Delpueblomedios" />
<meta name="twitter:text:title" content="El adiós a Dra. Nora Etchenique &#8220;Desolación, pena infinita&#8221;" />
<meta name="twitter:image" content="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-2882 single-format-standard wp-embed-responsive ct-bg ct-full-layout ct-sticky-sidebar right-sidebar author-hidden comment-hidden" itemtype="https://schema.org/Blog" itemscope>
<div id="page" class="site">
            <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="loader-wrapper">
                <div id="loader"></div>

                <div class="loader-section section-left"></div>
                <div class="loader-section section-right"></div>

            </div>
                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>
        <div class="container-inner clearfix">

            <div class="top-left-col clearfix">

        
            <div class="ct-clock float-left">
                <div id="ct-date">domingo, agosto 09, 2020</div>
            </div>

        
        </div>

                <div class="top-right-col clearfix">
                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                            <div class="logo-wrapper-block">
                    <div class="container-inner clearfix logo-wrapper-container">
        <div class="logo-wrapper full-wrapper text-center">
            <div class="site-branding">

                <div class="refined-magazine-logo-container">
                                            <p class="site-title"><a href="http://fmdelpuebloazul.com.ar/"
                                                 rel="home">Del Pueblo </a></p>
                                    </div> <!-- refined-magazine-logo-container -->
            </div><!-- .site-branding -->
        </div> <!-- .logo-wrapper -->
                </div> <!-- .container-inner -->
        </div> <!-- .logo-wrapper-block -->
                <div class="refined-magazine-menu-container ">
            <div class="container-inner clearfix">
                <nav id="site-navigation"
                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                    <div class="navbar-header clearfix">
                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false">
                            <span> </span>
                        </button>
                    </div>
                    <ul id="primary-menu" class="nav navbar-nav nav-menu">
                                                    <li class=""><a href="http://fmdelpuebloazul.com.ar/">
                                    <i class="fa fa-home"></i> </a></li>
                                                <li id="menu-item-1206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1206"><a href="https://d36nr0u3xmc4mm.cloudfront.net/index.php/api/streaming/media/9054/wmp/servidor17.brlogic.com"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/flatline;65;31;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzkwNTQvODY2MDJkODZhZDhlMjRlNjVlY2E5NWYzZGVmOWQ5Mjgvc2Vydmlkb3IxNy5icmxvZ2ljLmNvbQ==;true" border="0" scrolling="no" frameborder="0" allowTransparency="true" style="background-color: none;" width="65" height="31"></iframe></a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="http://fmdelpuebloazul.com.ar/index.php/category/azul/">Azul</a>
<ul class="sub-menu">
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/">Destacadas de Azul</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="http://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/">Cacharí</a></li>
	<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="http://fmdelpuebloazul.com.ar/index.php/category/azul/chillar/">Chillar</a></li>
</ul>
</li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-277"><a href="http://fmdelpuebloazul.com.ar/index.php/category/buenos-aires/">Buenos Aires</a>
<ul class="sub-menu">
	<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216"><a href="http://fmdelpuebloazul.com.ar/index.php/category/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="http://fmdelpuebloazul.com.ar/index.php/category/argentina/">Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://fmdelpuebloazul.com.ar/index.php/category/politica/">Política</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://fmdelpuebloazul.com.ar/index.php/category/genero-y-diversidad/">Género y Diversidad</a></li>
	<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="http://fmdelpuebloazul.com.ar/index.php/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://fmdelpuebloazul.com.ar/index.php/category/produccion/">Producción</a></li>
	<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="http://fmdelpuebloazul.com.ar/index.php/category/justicia/">Justicia</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://fmdelpuebloazul.com.ar/index.php/category/gremiales/">Gremiales</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://fmdelpuebloazul.com.ar/index.php/category/educacion/">Educación</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="http://fmdelpuebloazul.com.ar/index.php/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="http://fmdelpuebloazul.com.ar/index.php/category/medioambiente/">Medioambiente</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="http://fmdelpuebloazul.com.ar/index.php/category/religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="http://fmdelpuebloazul.com.ar/index.php/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://fmdelpuebloazul.com.ar/index.php/category/patria-grande/">Patria Grande</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://fmdelpuebloazul.com.ar/index.php/category/quedate-en-casa/">Quedate en Casa</a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="http://fmdelpuebloazul.com.ar/index.php/pagina-ejemplo/">Radio en Vivo</a></li>
	<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://fmdelpuebloazul.com.ar/index.php/category/un-dia-como-hoy/">Un Día Como Hoy</a></li>
	<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="http://fmdelpuebloazul.com.ar/index.php/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218"><a href="http://fmdelpuebloazul.com.ar/index.php/category/editorial-opinion/">Opinión</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="http://fmdelpuebloazul.com.ar/index.php/category/lecturas/">Lecturas</a></li>
                    </ul>
                </nav><!-- #site-navigation -->

                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>
                        </a></div>
                    <div class="top-bar-search">
                        <form role="search" method="get" class="search-form" action="http://fmdelpuebloazul.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        <button type="button" class="close"></button>
                    </div>
                            </div> <!-- .container-inner -->
        </div> <!-- refined-magazine-menu-container -->
                </header><!-- #masthead -->
        
    <div id="content" class="site-content">
                <div class="container-inner ct-container-main clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <div class="breadcrumbs">
                    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Noticias</span><div id='refined-magazine-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://fmdelpuebloazul.com.ar" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/"><span itemprop="name">agosto</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/"><span itemprop="name">8</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">El adiós a Dra. Nora Etchenique &#8220;Desolación, pena infinita&#8221;</span><meta itemprop="position" content="5" /></li></ul></div></div></div>                </div>
                                        <article id="post-2882" class="post-2882 post type-post status-publish format-standard has-post-thumbnail hentry category-buenos-aires tag-accidente tag-fallecimiento tag-hemoterapia" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">
                    <div class="post-thumb">
                
            <div class="post-thumbnail">
                <img width="1170" height="780" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?fit=1170%2C780" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="El adiós a Dra. Nora Etchenique &#8220;Desolación, pena infinita&#8221;" itemprop="image" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?w=1280 1280w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?resize=300%2C200 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?resize=1024%2C682 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?resize=768%2C512 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?resize=1170%2C780 1170w" sizes="(max-width: 1170px) 100vw, 1170px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="refined-magazine-content-area">
            <header class="entry-header">

                <div class="post-meta">
                    <span class="cat-links"><a class="ct-cat-item-7" href="http://fmdelpuebloazul.com.ar/index.php/category/buenos-aires/"  rel="category tag">Buenos Aires</a> </span>                </div>
                <h1 class="entry-title" itemprop="headline">El adiós a Dra. Nora Etchenique &#8220;Desolación, pena infinita&#8221;</h1>                    <div class="entry-meta">
                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/" rel="bookmark"><time class="entry-date published" datetime="2020-08-08T00:22:49-03:00" itemprop="datePublished">8 agosto, 2020</time><time class="updated" datetime="2020-08-08T00:22:57-03:00" itemprop="dateModified">8 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>5 min read</span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                
<h5>&#8220;El Gobierno de la provincia de Buenos Aires manifiesta sus más profundas condolencias a la familia, amigos y colegas de la Dra. Nora Etchenique, directora de Hemoterapia de la Provincia, quien tuvo una amplia y valiosa trayectoria en la salud pública y su trabajo en los últimos meses ha sido fundamental para la provincia de Buenos Aires en el marco de la pandemia. El Gobernador de la Provincia y su equipo expresan su pesar por esta lamentable pérdida y saludan a sus seres queridos&#8221;.</h5>



<p></p>



<p>La Directora del Instituto de Hemoterapia de la provincia de Buenos Aires, Nora Etchenique, sobreviviente de la última dictadura y quien en los últimos meses tuvo un rol destacado en la tarea de donación de plasma de pacientes recuperados de coronavirus, falleció en un accidente automovilístico en la autopista Buenos Aires-La Plata.</p>



<blockquote class="wp-block-quote"><p>Desolación, pena infinita. Acaba de fallecer la Directora del Instituto de Hemoterapia de la PBA en un accidente. Murió luchando a destajo contra la pandemia&#8221;, posteó el ministro de Salud bonaerense, Daniel Gollan, en su cuenta de la red social Twitter.</p></blockquote>



<p>Gollan agregó: &#8220;No sé qué decir. Nora Etchenique. Excelente funcionaria y compañera. Que en paz descanses querida amiga&#8221;.</p>



<p>Fuentes de la cartera sanitaria precisaron a Télam que el accidente se produjo en la autopista Buenos Aires-La Plata, cuando despistó el vehículo en el que viajaba la funcionaria.</p>



<p>Los voceros también apuntaron que el chofer que conducía el auto &#8220;se encuentra fuera de peligro&#8221;.</p>



<p class="has-background has-very-light-gray-background-color"><strong>Su vida</strong></p>



<p><strong>Hija de Horacio Alejandro Etchenique, un reconocido dirigente del Partido Comunista de la zona oeste del conurbano,</strong> Nora comenzó a militar a sus 14 años y, en su juventud, participó de la Federación Juvenil Comunista (FJC).</p>



<p><strong>El 1 de abril de 1977 fue secuestrada junto a su padre durante un operativo de la Aeronáutica</strong>, y ambos fueron llevados inicialmente a la comisaría de Ramos Mejía, luego a la Base Aérea de El Palomar, y los terminaron separando en una seccional policial de Morón.</p>



<p>Nora fue trasladada a la Mansión Seré, el centro clandestino de detención que la última dictadura cívico-militar montó en Castelar, donde fue torturada durante 15 días y luego resultó liberada.</p>



<p><strong>En 2014, la médica fue testigo del juicio contra militares realizado en el Tribunal Oral N° 5 de San Martín donde relató haber sido víctima de &#8220;dos sesiones de tortura, dos interrogatorios y varias violaciones&#8221;.</strong></p>



<p>En 1979, Etchenique recibió su título universitario y comenzó a trabajar en el hospital Zubizarreta, del barrio porteño de Devoto. Luego se sumó al servicio de Hemoterapia, se perfeccionó en Francia y en 1983 ingresó a esa área del hospital Güemes de Haedo.</p>



<p>Permaneció en ese centro de salud por 17 años hasta ser nombrada como directora del servicio.</p>



<p>Luego coordinó el Instituto provincial en la región sanitaria VII de la provincia de Buenos Aires, y en el año 2000 comenzó a trabajar en el Ministerio de Salud bonaerense.</p>



<p>En 2008 fue designada directora del Instituto de Hemoterapia, pero con el cambio de autoridades Etchenique fue desplazada del cargo y al año siguiente se jubiló.</p>



<p>Sin embargo, en diciembre pasado las nuevas autoridades provinciales la convocaron para volver al centro de donación de sangre.</p>



<p>Allí,&nbsp;<strong>trabajó desde que comenzó la pandemia de coronavirus con un rol preponderante en la tarea de donación de plasma de pacientes recuperados, que sostuvo hasta hoy.</strong></p>



<p class="has-background has-very-light-gray-background-color"><strong>Despedidas</strong></p>



<p>El Ministerio de Salud despidió a Etchenique con un sentido texto en el que se planteó que la funcionaria &#8220;fue la principal artífice del tratamiento con plasma que salva vidas todos los días&#8221;, y se recordó que &#8220;buscó soluciones que salvaran vidas y las encontró&#8221; porque ese tratamiento &#8220;fue pionero en la Provincia gracias a ella&#8221;.</p>



<p>&#8220;Nora fue una militante por las causas justas. Por eso la dictadura genocida la persiguió y secuestró&#8221;, continuaron, y añadieron que la mujer &#8220;luchó por una Argentina más inclusiva y solidaria desde una calidez y enorme capacidad profesional&#8221;, agregaron.</p>



<blockquote class="wp-block-quote"><p>Fue directora del Instituto de Hemoterapia entre 2003 y 2015. Volvió a su lugar cuando asumió Axel, y tuvo la oportunidad de cumplir parte de sus objetivos profesionales y sueños de la militancia cuando se convirtió en la &#8216;Guardiana del plasma&#8217;, y salió a salvar vidas por los hospitales bonaerenses&#8221;, se añadió.</p></blockquote>



<p>Al conocer la noticia de su deceso, el gobernador bonaerense, Axel Kicillof, lamentó su fallecimiento y agradeció &#8220;su incansable labor en la lucha contra la pandemia de coronavirus y su trabajo en el desarrollo del tratamiento con plasma&#8221;.</p>



<p>En un comunicado, y a través de su cuenta de Twitter, el mandatario bonaerense manifestó sus &#8220;más profundas condolencias a la familia, amigos y colegas de la Dra. Nora Etchenique, directora de Hemoterapia de la Provincia&#8221;.</p>



<p>Resaltó que la médica &#8220;tuvo una amplia y valiosa trayectoria en la salud pública,y su trabajo en los últimos meses ha sido fundamental para la provincia de Buenos Aires en el marco de la pandemia&#8221;.</p>



<blockquote class="wp-block-quote"><p>El Gobernador de la provincia y su equipo expresan su pesar por esta lamentable pérdida y saludan a sus seres queridos&#8221;, finalizó el texto.</p></blockquote>



<p>Por su parte, la vicegobernadora Verónica Magario posteó en su cuenta de Twitter: &#8220;Recordemos la entrega y solidaridad de Nora Etchenique como un símbolo de todas las médicas, médicos, científicos y personal de salud que hoy están dando la lucha contra esta pandemia y tanto están aportando&#8221;.</p>



<p>En ese tono, el viceministro de Salud, Nicolás Kreplak, expresó en redes sociales que &#8220;se nos fue nuestra compañera Nora Etchenique, militante, defensora de la salud pública, referente en hemoterapia, que se ocupo del plasma como tratamiento en esta pandemia&#8221;.</p>



<p>Dijo sentir &#8220;admiración y gratitud por el esfuerzo y la dedicación&#8221; de la funcionaria fallecida.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179015172-2882-5f30ae736be58' data-src='https://widgets.wp.com/likes/#blog_id=179015172&amp;post_id=2882&amp;origin=fmdelpuebloazul.com.ar&amp;obj_id=179015172-2882-5f30ae736be58' data-name='like-post-frame-179015172-2882-5f30ae736be58'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                <span class="tags-links"><i class="fa fa-tags"></i></span><a href="http://fmdelpuebloazul.com.ar/index.php/tag/accidente/" rel="tag">accidente</a>, <a href="http://fmdelpuebloazul.com.ar/index.php/tag/fallecimiento/" rel="tag">fallecimiento</a>, <a href="http://fmdelpuebloazul.com.ar/index.php/tag/hemoterapia/" rel="tag">Hemoterapia</a>            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                    <a target="_blank" href="http://twitter.com/share?text=El%20adiós%20a%20Dra.%20Nora%20Etchenique%20&#8220;Desolación,%20pena%20infinita&#8221;&#038;url=http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/">
                        <i class="fa fa-twitter"></i>                        
                        Twitter                    </a>
                    <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/&#038;media=http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg&#038;description=El%20adiós%20a%20Dra.%20Nora%20Etchenique%20&#8220;Desolación,%20pena%20infinita&#8221;">
                        <i class="fa fa-pinterest"></i>
                        
                        Pinterest                    </a>
                    <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=El%20adiós%20a%20Dra.%20Nora%20Etchenique%20&#8220;Desolación,%20pena%20infinita&#8221;&#038;url=http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/">
                        <i class="fa fa-linkedin"></i>
                        Linkedin                        
                    </a>
            </div>
        </div>
                </div> <!-- .refined-magazine-content-area -->
    </div> <!-- .refined-magazine-content-container -->
</article><!-- #post-2882 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/caso-facundo-castro-peritaran-objetos-para-determinar-si-pertenecen-al-joven-desaparecido/" rel="prev">Caso Facundo Castro: peritarán objetos para determinar si pertenecen al joven desaparecido</a></div><div class="nav-next"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/operativo-de-deteccion-de-casos-de-coronavirus-en-cachari/" rel="next">Operativo de detección de casos de coronavirus en Cacharí</a></div></div>
	</nav>                <div class="related-pots-block">
                                            <h2 class="widget-title">
                            Por si te lo perdiste                        </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/kicillof-inauguro-junto-al-presidente-alberto-fernandez-nuevas-obras-para-el-sistema-penitenciario/">
                                            <img width="350" height="220" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carceles-bonaerenses-scaled.jpg?resize=350%2C220" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carceles-bonaerenses-scaled.jpg?resize=350%2C220 350w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carceles-bonaerenses-scaled.jpg?zoom=2&amp;resize=350%2C220 700w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carceles-bonaerenses-scaled.jpg?zoom=3&amp;resize=350%2C220 1050w" sizes="(max-width: 350px) 100vw, 350px" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/kicillof-inauguro-junto-al-presidente-alberto-fernandez-nuevas-obras-para-el-sistema-penitenciario/">
                                            Kicillof inauguró junto al presidente Alberto Fernández nuevas obras para el sistema penitenciario                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/kicillof-inauguro-junto-al-presidente-alberto-fernandez-nuevas-obras-para-el-sistema-penitenciario/" rel="bookmark"><time class="entry-date published" datetime="2020-08-08T00:41:37-03:00" itemprop="datePublished">8 agosto, 2020</time><time class="updated" datetime="2020-08-08T00:41:47-03:00" itemprop="dateModified">8 agosto, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/la-provincia-de-buenos-aires-tiene-53-municipios-en-fase-5-45-en-fase-4-y-37-en-fase-3/">
                                            <img width="350" height="220" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/fases-cuarentena-provincia-buenos-aires.jpg?resize=350%2C220" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/fases-cuarentena-provincia-buenos-aires.jpg?resize=350%2C220 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/fases-cuarentena-provincia-buenos-aires.jpg?zoom=2&amp;resize=350%2C220 700w" sizes="(max-width: 350px) 100vw, 350px" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/la-provincia-de-buenos-aires-tiene-53-municipios-en-fase-5-45-en-fase-4-y-37-en-fase-3/">
                                            La provincia de Buenos Aires tiene 53 municipios en fase 5, 45 en fase 4 y 37 en fase 3                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/la-provincia-de-buenos-aires-tiene-53-municipios-en-fase-5-45-en-fase-4-y-37-en-fase-3/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T23:45:31-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T23:45:45-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/kicillof-participo-del-reinicio-de-obras-del-corredor-del-atlantico-junto-al-presidente-alberto-fernandez/">
                                            <img width="350" height="220" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/rutas-11-y-56-scaled.jpg?resize=350%2C220" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/rutas-11-y-56-scaled.jpg?resize=350%2C220 350w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/rutas-11-y-56-scaled.jpg?zoom=2&amp;resize=350%2C220 700w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/rutas-11-y-56-scaled.jpg?zoom=3&amp;resize=350%2C220 1050w" sizes="(max-width: 350px) 100vw, 350px" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/kicillof-participo-del-reinicio-de-obras-del-corredor-del-atlantico-junto-al-presidente-alberto-fernandez/">
                                            Kicillof participó del reinicio de obras del Corredor del Atlántico junto al presidente Alberto Fernández                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/kicillof-participo-del-reinicio-de-obras-del-corredor-del-atlantico-junto-al-presidente-alberto-fernandez/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T23:37:59-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T23:38:13-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>
    <div class="ct-sidebar-wrapper">
	<div class="sidebar-widget-container"><section id="media_image-40" class="widget widget_media_image"><a href="https://www.afip.gob.ar/"><img width="300" height="250" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/BANWEB_Afip_0-tasa-para-creditos_300x250-1.jpg?fit=300%2C250" class="image wp-image-1978  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section></div> <div class="sidebar-widget-container"><section id="media_image-44" class="widget widget_media_image"><a href="https://www.afip.gob.ar/"><img width="300" height="37" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/BANWEB_Afip_0Tasa_728x90.png?fit=300%2C37" class="image wp-image-1980  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/BANWEB_Afip_0Tasa_728x90.png?w=728 728w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/BANWEB_Afip_0Tasa_728x90.png?resize=300%2C37 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></section></div> <div class="sidebar-widget-container"><section id="media_image-30" class="widget widget_media_image"><a href="https://bit.ly/3ieWYoi"><img width="300" height="250" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/BANWEB_Segui_Cuidandote_2_300x250.png?fit=300%2C250" class="image wp-image-2763  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section></div> <div class="sidebar-widget-container"><section id="media_image-16" class="widget widget_media_image"><h2 class="widget-title">Azul</h2><img width="300" height="300" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?fit=300%2C300" class="image wp-image-2777  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?w=1280 1280w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?resize=300%2C300 300w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?resize=1024%2C1024 1024w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?resize=150%2C150 150w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?resize=768%2C768 768w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?resize=1170%2C1170 1170w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Informe-6-de-agosto.jpg?resize=50%2C50 50w" sizes="(max-width: 300px) 100vw, 300px" /></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-grid-post-30" class="widget refined-magazine-grid-post">                <div class="ct-grid-post clearfix">
                                            <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/control-de-reuniones-sociales/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Reunión-controles.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Reunión-controles.jpg?resize=783%2C450 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Reunión-controles.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-136" href="http://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/"  rel="category tag">Destacadas de Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/control-de-reuniones-sociales/">Control de reuniones sociales</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/control-de-reuniones-sociales/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T23:42:05-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T23:42:17-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa que ayer el intendente Hernán Bertellys encabezó una reunión virtual&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/05/por-un-caso-de-covid-19atencion-restringida-en-el-hospital-de-cachari/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?resize=783%2C450 783w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?resize=1000%2C574 1000w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?zoom=2&amp;resize=783%2C450 1566w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-211" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/"  rel="category tag">Cacharí</a> <a class="ct-cat-item-136" href="http://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/"  rel="category tag">Destacadas de Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/05/por-un-caso-de-covid-19atencion-restringida-en-el-hospital-de-cachari/">Por un caso de COVID-19:Atención restringida en el Hospital de Cacharí</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/05/por-un-caso-de-covid-19atencion-restringida-en-el-hospital-de-cachari/" rel="bookmark"><time class="entry-date published" datetime="2020-08-05T12:00:35-03:00" itemprop="datePublished">5 agosto, 2020</time><time class="updated" datetime="2020-08-05T12:00:43-03:00" itemprop="dateModified">5 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa a la comunidad de Cacharí que uno de los casos&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/04/continua-el-trabajo-de-deteccion-temprana-de-coronavirus-en-cachari/">
                                            <img width="596" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Cacharí-1.jpg?resize=596%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-211" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/"  rel="category tag">Cacharí</a> <a class="ct-cat-item-136" href="http://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/"  rel="category tag">Destacadas de Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/04/continua-el-trabajo-de-deteccion-temprana-de-coronavirus-en-cachari/">Continúa el trabajo de detección temprana de coronavirus en Cacharí</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/04/continua-el-trabajo-de-deteccion-temprana-de-coronavirus-en-cachari/" rel="bookmark"><time class="entry-date published" datetime="2020-08-04T19:44:17-03:00" itemprop="datePublished">4 agosto, 2020</time><time class="updated" datetime="2020-08-04T19:44:27-03:00" itemprop="dateModified">4 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa a la comunidad que continúa el operativo de detección de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                        </div>
                </section></div> <div class="sidebar-widget-container"><section id="refined-magazine-grid-post-15" class="widget refined-magazine-grid-post">                <div class="ct-grid-post clearfix">
                                            <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/operativo-de-deteccion-de-casos-de-coronavirus-en-cachari/">
                                            <img width="710" height="389" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Operativo-Cacharí-2.jpg?resize=710%2C389" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Operativo-Cacharí-2.jpg?w=710 710w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Operativo-Cacharí-2.jpg?resize=300%2C164 300w" sizes="(max-width: 710px) 100vw, 710px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-211" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/"  rel="category tag">Cacharí</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/operativo-de-deteccion-de-casos-de-coronavirus-en-cachari/">Operativo de detección de casos de coronavirus en Cacharí</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/operativo-de-deteccion-de-casos-de-coronavirus-en-cachari/" rel="bookmark"><time class="entry-date published" datetime="2020-08-08T00:25:41-03:00" itemprop="datePublished">8 agosto, 2020</time><time class="updated" datetime="2020-08-08T00:25:58-03:00" itemprop="dateModified">8 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa a la comunidad que continúa el operativo de detección de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/sesionara-el-martes-el-concejo-deliberante-estan-convocados-los-mayores-contribuyentes/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Décima-sesión-ordinaria-1-scaled.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Décima-sesión-ordinaria-1-scaled.jpg?resize=783%2C450 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Décima-sesión-ordinaria-1-scaled.jpg?resize=1000%2C574 1000w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Décima-sesión-ordinaria-1-scaled.jpg?zoom=2&amp;resize=783%2C450 1566w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Décima-sesión-ordinaria-1-scaled.jpg?zoom=3&amp;resize=783%2C450 2349w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/sesionara-el-martes-el-concejo-deliberante-estan-convocados-los-mayores-contribuyentes/">Sesionará el martes el Concejo Deliberante. Están convocados los Mayores Contribuyentes</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/sesionara-el-martes-el-concejo-deliberante-estan-convocados-los-mayores-contribuyentes/" rel="bookmark"><time class="entry-date published" datetime="2020-08-08T00:08:53-03:00" itemprop="datePublished">8 agosto, 2020</time><time class="updated" datetime="2020-08-08T00:09:11-03:00" itemprop="dateModified">8 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>17 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El Concejo Deliberante celebrará este martes 11 de agosto su décimo primera sesión ordinaria del&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/azul-tendra-su-primer-festival-online/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Festival-Plenario-Prototipo.png?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Festival-Plenario-Prototipo.png?resize=783%2C450 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Festival-Plenario-Prototipo.png?resize=1000%2C574 1000w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Festival-Plenario-Prototipo.png?zoom=2&amp;resize=783%2C450 1566w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/azul-tendra-su-primer-festival-online/">Azul tendrá su primer Festivál Online</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/azul-tendra-su-primer-festival-online/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T23:20:21-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T23:20:27-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El próximo sábado 8 de agosto a las 21:00 a través de YouTube Live se&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/charla-sistema-academico-cientifico-y-cannabis/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Charla-Construyendo-acuerdos.jpeg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Charla-Construyendo-acuerdos.jpeg?resize=783%2C450 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Charla-Construyendo-acuerdos.jpeg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/charla-sistema-academico-cientifico-y-cannabis/">Charla: Sistema académico-científico y cannabis</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/charla-sistema-academico-cientifico-y-cannabis/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T23:09:20-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T23:09:32-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El sábado 8 de agosto a las 18 horas, el Dr. Gastón Barreto brindará vía&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/inteligencia-artificial-introduccion-y-aplicaciones-en-el-derecho/">
                                            <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/inteligencia-artificial.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/inteligencia-artificial.jpg?resize=783%2C450 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/inteligencia-artificial.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/inteligencia-artificial-introduccion-y-aplicaciones-en-el-derecho/">Inteligencia artificial: Introducción y aplicaciones en el derecho</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/inteligencia-artificial-introduccion-y-aplicaciones-en-el-derecho/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T22:26:44-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T22:26:57-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Facultad de Derecho de Azul invita a participar de la charla virtual "Introducción a&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/piden-integrar-la-mesa-local-de-violencia-de-genero/">
                                            <img width="774" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carta-violencia-de-género.jpeg?resize=774%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/piden-integrar-la-mesa-local-de-violencia-de-genero/">Piden integrar la mesa local de violencia de género</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/piden-integrar-la-mesa-local-de-violencia-de-genero/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T20:24:21-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T20:24:33-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Fue a través de una nota dirigida al intendente municipal Hernán Bertellys donde representantes de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/entrega-de-insumos-sanitarios-al-hogar-marengo/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/hogar-marengo.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/hogar-marengo.jpg?resize=783%2C450 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/hogar-marengo.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/entrega-de-insumos-sanitarios-al-hogar-marengo/">Entrega de insumos sanitarios al Hogar Marengo</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/entrega-de-insumos-sanitarios-al-hogar-marengo/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T19:54:36-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T19:54:47-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Los titulares de la UGL 30 de PAMI Nelson Sombra y de la Región Sanitaria&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/todos-azul-realizo-un-nuevo-operativo-de-gas-a-precio-justo/">
                                            <img width="672" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/precio-justo.jpeg?resize=672%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/todos-azul-realizo-un-nuevo-operativo-de-gas-a-precio-justo/">Todos Azul realizó un nuevo operativo de gas a precio justo</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/todos-azul-realizo-un-nuevo-operativo-de-gas-a-precio-justo/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T19:40:14-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T19:55:15-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Este miércoles desde la mañana temprano y respetando los protocolos sanitarios, vecinos y vecinas de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/05/por-un-caso-de-covid-19atencion-restringida-en-el-hospital-de-cachari/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?resize=783%2C450 783w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?resize=1000%2C574 1000w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Hospital-Cacharí-1.jpg?zoom=2&amp;resize=783%2C450 1566w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-211" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/cachari/"  rel="category tag">Cacharí</a> <a class="ct-cat-item-136" href="http://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/"  rel="category tag">Destacadas de Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/05/por-un-caso-de-covid-19atencion-restringida-en-el-hospital-de-cachari/">Por un caso de COVID-19:Atención restringida en el Hospital de Cacharí</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/05/por-un-caso-de-covid-19atencion-restringida-en-el-hospital-de-cachari/" rel="bookmark"><time class="entry-date published" datetime="2020-08-05T12:00:35-03:00" itemprop="datePublished">5 agosto, 2020</time><time class="updated" datetime="2020-08-05T12:00:43-03:00" itemprop="dateModified">5 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa a la comunidad de Cacharí que uno de los casos&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/04/vamos-a-capacitar-a-los-y-las-colegas-en-los-ultimos-criterios-jurisprudenciales/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/curso-jurisprudencia.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/curso-jurisprudencia.jpg?resize=783%2C450 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/curso-jurisprudencia.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/04/vamos-a-capacitar-a-los-y-las-colegas-en-los-ultimos-criterios-jurisprudenciales/">“Vamos a capacitar a los y las colegas en los últimos criterios jurisprudenciales”</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/04/vamos-a-capacitar-a-los-y-las-colegas-en-los-ultimos-criterios-jurisprudenciales/" rel="bookmark"><time class="entry-date published" datetime="2020-08-04T20:19:51-03:00" itemprop="datePublished">4 agosto, 2020</time><time class="updated" datetime="2020-08-04T20:19:58-03:00" itemprop="dateModified">4 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>6 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Gonzalo Rodríguez es el director del curso de actualización en Jurisprudencia Civil y Comercial que&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                        </div>
                </section></div> <div class="sidebar-widget-container"><section id="media_image-52" class="widget widget_media_image"><img width="640" height="640" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/bolson-verduras.jpeg?fit=640%2C640" class="image wp-image-2619  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/bolson-verduras.jpeg?w=1080 1080w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/bolson-verduras.jpeg?resize=300%2C300 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/bolson-verduras.jpeg?resize=1024%2C1024 1024w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/bolson-verduras.jpeg?resize=150%2C150 150w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/bolson-verduras.jpeg?resize=768%2C768 768w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/bolson-verduras.jpeg?resize=50%2C50 50w" sizes="(max-width: 640px) 100vw, 640px" /></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-44" class="widget_text widget widget_custom_html"><h2 class="widget-title">El Tiempo en Azul</h2><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:347px - Alto:91px -->
<div id="TT_JiTkEkE1kY17WFGUKASzzDjzj6nULYclrdkt1syIq1joGI3IG">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiTkEkE1kY17WFGUKASzzDjzj6nULYclrdkt1syIq1joGI3IG"></script></div></section></div> <div class="sidebar-widget-container"><section id="media_image-51" class="widget widget_media_image"><a href="https://miturno.pami.org.ar/"><img width="1280" height="1280" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?fit=1280%2C1280" class="image wp-image-2617  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?w=1280 1280w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?resize=300%2C300 300w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?resize=1024%2C1024 1024w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?resize=150%2C150 150w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?resize=768%2C768 768w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?resize=1170%2C1170 1170w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/pami-turnos.jpeg?resize=50%2C50 50w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></section></div> <div class="sidebar-widget-container"><section id="text-3" class="widget widget_text"><h2 class="widget-title">En Azul</h2>			<div class="textwidget"><p align="left"><strong><img class="wp-image-124 size-full alignleft" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77" alt="" width="640" height="77" data-recalc-dims="1" /></strong></p>
<p align="left">
<p align="left"><strong>Jueves 6 de agosto: </strong>FIDALGO, Burgos 314, Tel.: 424172 y TAVERNA, Av. Mitre 809, Tel.: 422409</p>
<p align="left"><strong>Viernes 7 de agosto: </strong>COLOTTO, Av. Perón 850, Tel.: 429689 / 422995 y PEROGGI, Yrigoyen Esq. Moreno Tel.: 423256</p>
</div>
		</section></div> <div class="sidebar-widget-container"><section id="media_image-24" class="widget widget_media_image"><a href="https://www.arbia.org.ar/"><img width="350" height="250" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250" class="image wp-image-490  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?w=350 350w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?resize=300%2C214 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></section></div> <div class="sidebar-widget-container"><section id="media_audio-10" class="widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-2882-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Estas-escuchando-el-noticiero-de-la-Asociación-de-Radios-Bonaerenses-3.mp3?_=1" /><source type="audio/mpeg" src="http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Estas-escuchando-el-noticiero-de-la-Asociación-de-Radios-Bonaerenses-3.mp3?_=1" /><a href="http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Estas-escuchando-el-noticiero-de-la-Asociación-de-Radios-Bonaerenses-3.mp3">http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/Estas-escuchando-el-noticiero-de-la-Asociación-de-Radios-Bonaerenses-3.mp3</a></audio></section></div> <div class="sidebar-widget-container"><section id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FmDelPueblo1041Azul" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FmDelPueblo1041Azul"><a href="https://www.facebook.com/FmDelPueblo1041Azul"></a></blockquote></div>
		</div>
		</section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div></section></div> <div class="sidebar-widget-container"><section id="media_video-13" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2882-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/X9qkkcIGTmU?_=1" /><a href="https://youtu.be/X9qkkcIGTmU">https://youtu.be/X9qkkcIGTmU</a></video></div></section></div> <div class="sidebar-widget-container"><section id="media_image-36" class="widget widget_media_image"><img width="300" height="300" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/facundo-astudillo-castro.jpeg?fit=300%2C300" class="image wp-image-1544  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/facundo-astudillo-castro.jpeg?w=680 680w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/facundo-astudillo-castro.jpeg?resize=300%2C300 300w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/facundo-astudillo-castro.jpeg?resize=150%2C150 150w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/facundo-astudillo-castro.jpeg?resize=50%2C50 50w" sizes="(max-width: 300px) 100vw, 300px" /></section></div> <div class="sidebar-widget-container"><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguíme en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/@Delpueblomedios" href="https://twitter.com/@Delpueblomedios">Mis tuits</a></section></div> <div class="sidebar-widget-container"><section id="media_video-17" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-2882-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/-5ff3qw7ydM?_=2" /><a href="https://youtu.be/-5ff3qw7ydM">https://youtu.be/-5ff3qw7ydM</a></video></div></section></div> <div class="sidebar-widget-container"><section id="media_image-32" class="widget widget_media_image"><img width="250" height="81" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81" class="image wp-image-612  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-71" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" width="260" height="600" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="yes"></iframe></div></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-featured-post-20" class="widget refined-magazine-featured-post">                <div class="ct-grid-post clearfix">
                                                                        <div class="ct-two-cols ct-first-column">
                                <section class="ct-grid-post-list">
                                                                            <div class="post-thumb">
                                                                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/un-dia-como-hoy-34/">
                                                <img width="783" height="450" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carlos-vives.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carlos-vives.jpg?resize=783%2C450 783w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carlos-vives.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                            </a>
                                        </div>
                                                                            <div class="post-content mt-10">
                                            <div class="post-meta">
                                                <span class="cat-links"><a class="ct-cat-item-36" href="http://fmdelpuebloazul.com.ar/index.php/category/un-dia-como-hoy/"  rel="category tag">Un Día Como Hoy</a> </span>                                            </div>
                                        <h3 class="post-title">
                                            <a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/un-dia-como-hoy-34/">Un día como hoy</a>
                                        </h3>
                                            <div class="post-meta">
                                                <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/un-dia-como-hoy-34/" rel="bookmark"><time class="entry-date published" datetime="2020-08-07T10:41:47-03:00" itemprop="datePublished">7 agosto, 2020</time><time class="updated" datetime="2020-08-07T10:41:58-03:00" itemprop="dateModified">7 agosto, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>4 min read</span>                                            </div>
                                            <div class="post-excerpt">
                                                Cantante, compositor y actor, Carlos Vives es uno de los artistas más emblemáticos de Colombia, una de las figuras más importantes de la música latina                                            </div>
                                    </div><!-- Post content end -->
                                </section>

                            </div>
                                                                    </div>
            </section></div> <div class="sidebar-widget-container"><section id="media_image-47" class="widget widget_media_image"><img width="300" height="182" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/genéro-línea.jpg?fit=300%2C182" class="image wp-image-1985  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/genéro-línea.jpg?w=380 380w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/07/genéro-línea.jpg?resize=300%2C182 300w" sizes="(max-width: 300px) 100vw, 300px" /></section></div> <div class="sidebar-widget-container"><section id="blog-stats-5" class="widget blog-stats"><h2 class="widget-title">Sos nuestra visita </h2><ul><li>6.970 Gracias por elegirnos!!!</li></ul></section></div> <div class="sidebar-widget-container"><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Podio de noticias</h2><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/el-adios-a-dra-nora-etchenique-desolacion-pena-infinita/" title="El adiós a Dra. Nora Etchenique &quot;Desolación, pena infinita&quot;" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/DOCTORA.jpg?fit=1200%2C800&#038;resize=200%2C200" alt="El adiós a Dra. Nora Etchenique &quot;Desolación, pena infinita&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/entrega-de-insumos-sanitarios-al-hogar-marengo/" title="Entrega de insumos sanitarios al Hogar Marengo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/hogar-marengo.jpg?fit=1040%2C780&#038;resize=200%2C200" alt="Entrega de insumos sanitarios al Hogar Marengo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/07/la-provincia-de-buenos-aires-tiene-53-municipios-en-fase-5-45-en-fase-4-y-37-en-fase-3/" title="La provincia de Buenos Aires tiene 53 municipios en fase 5, 45 en fase 4 y 37 en fase 3" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/fases-cuarentena-provincia-buenos-aires.jpg?fit=880%2C493&#038;resize=200%2C200" alt="La provincia de Buenos Aires tiene 53 municipios en fase 5, 45 en fase 4 y 37 en fase 3" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://fmdelpuebloazul.com.ar/index.php/2020/08/08/kicillof-inauguro-junto-al-presidente-alberto-fernandez-nuevas-obras-para-el-sistema-penitenciario/" title="Kicillof inauguró junto al presidente Alberto Fernández nuevas obras para el sistema penitenciario" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/08/carceles-bonaerenses-scaled.jpg?fit=1200%2C800&#038;resize=200%2C200" alt="Kicillof inauguró junto al presidente Alberto Fernández nuevas obras para el sistema penitenciario" data-pin-nopin="true"/></a>						</div>
					</div>
</section></div>     </div>
</aside><!-- #secondary -->
</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
        <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
            <div class="container-inner">
                                    <span class="copy-right-text">@Delpueblomedios 2020. Permitida su reproducción mencionando la fuente. Diseñado por @Jasy_cuadernos.</span><br>
                
                <a href="https://wordpress.org/" target="_blank">
                    Proudly powered by WordPress                </a>
                <span class="sep"> | </span>
                Theme: Refined Magazine by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.            </div> <!-- .container-inner -->
        </div><!-- .site-info -->
                </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->

<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202033#ver=202033&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'179015172',post:'2882',tz:'-3',srv:'fmdelpuebloazul.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '179015172', '2882' ]);
</script>

</body>
</html>
