<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>55.343 positivos &#8211; Del Pueblo </title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fvopOHMdqSHpYbbQxC8oJFqWHjsqFySVxnHyUWGP9GQ" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo  &raquo; Feed" href="http://fmdelpuebloazul.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Del Pueblo  &raquo; RSS de los comentarios" href="http://fmdelpuebloazul.com.ar/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmdelpuebloazul.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://fmdelpuebloazul.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='refined-magazine-style-css'  href='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='refined-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://fmdelpuebloazul.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmdelpuebloazul.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmdelpuebloazul.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aislamiento estricto' href='http://fmdelpuebloazul.com.ar/index.php/2020/06/26/aislamiento-estricto/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/" />
<link rel='shortlink' href='http://fmdelpuebloazul.com.ar/?p=866' />
<link rel="alternate" type="application/json+oembed" href="http://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F06%2F26%2F55-343-positivos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmdelpuebloazul.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmdelpuebloazul.com.ar%2Findex.php%2F2020%2F06%2F26%2F55-343-positivos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css">
					.site-title a, .site-title{
				color: #25b4e8;
			}
		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="55.343 positivos" />
<meta property="og:url" content="http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/" />
<meta property="og:description" content="Hoy fueron confirmados 2.886 nuevos casos de COVID-19. Con estos registros, suman 55.343 positivos en el país y se registraron 17 nuevas muertes. Del total de esos casos, 1.061 (2%) son importados,…" />
<meta property="article:published_time" content="2020-06-26T23:56:01+00:00" />
<meta property="article:modified_time" content="2020-06-26T23:56:10+00:00" />
<meta property="og:site_name" content="Del Pueblo " />
<meta property="og:image" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@Delpueblomedios" />
<meta name="twitter:text:title" content="55.343 positivos" />
<meta name="twitter:image" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cropped-Portada-250-px.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-866 single-format-standard wp-embed-responsive ct-bg ct-boxed ct-sticky-sidebar right-sidebar author-hidden comment-hidden" itemtype="https://schema.org/Blog" itemscope>
<div id="page" class="site">
            <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="loader-wrapper">
                <div id="loader"></div>

                <div class="loader-section section-left"></div>
                <div class="loader-section section-right"></div>

            </div>
                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>
        <div class="container-inner clearfix">

            <div class="top-left-col clearfix">

        
            <div class="ct-clock float-left">
                <div id="ct-date">viernes, junio 26, 2020</div>
            </div>

        
        </div>

                <div class="top-right-col clearfix">
                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                            <div class="logo-wrapper-block">
                    <div class="container-inner clearfix logo-wrapper-container">
        <div class="logo-wrapper full-wrapper text-center">
            <div class="site-branding">

                <div class="refined-magazine-logo-container">
                                            <p class="site-title"><a href="http://fmdelpuebloazul.com.ar/"
                                                 rel="home">Del Pueblo </a></p>
                                            <p class="site-description">noticias</p>
                                    </div> <!-- refined-magazine-logo-container -->
            </div><!-- .site-branding -->
        </div> <!-- .logo-wrapper -->
                </div> <!-- .container-inner -->
        </div> <!-- .logo-wrapper-block -->
                <div class="refined-magazine-menu-container ">
            <div class="container-inner clearfix">
                <nav id="site-navigation"
                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                    <div class="navbar-header clearfix">
                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false">
                            <span> </span>
                        </button>
                    </div>
                    <ul id="primary-menu" class="nav navbar-nav nav-menu">
                                                    <li class=""><a href="http://fmdelpuebloazul.com.ar/">
                                    <i class="fa fa-home"></i> </a></li>
                                                <li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49"><a href="http://fmdelpuebloazul.com.ar/">Inicio</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="http://fmdelpuebloazul.com.ar/index.php/category/azul/">Azul</a>
<ul class="sub-menu">
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://fmdelpuebloazul.com.ar/index.php/category/destacadas-de-azul/">Destacadas de Azul</a></li>
</ul>
</li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://fmdelpuebloazul.com.ar/index.php/category/buenos-aires/">Buenos Aires</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="http://fmdelpuebloazul.com.ar/index.php/category/argentina/">Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://fmdelpuebloazul.com.ar/index.php/category/politica/">Política</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://fmdelpuebloazul.com.ar/index.php/category/genero-y-diversidad/">Género y Diversidad</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://fmdelpuebloazul.com.ar/index.php/category/produccion/">Producción</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://fmdelpuebloazul.com.ar/index.php/category/gremiales/">Gremiales</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://fmdelpuebloazul.com.ar/index.php/category/educacion/">Educación</a></li>
</ul>
</li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="http://fmdelpuebloazul.com.ar/index.php/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://fmdelpuebloazul.com.ar/index.php/category/patria-grande/">Patria Grande</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://fmdelpuebloazul.com.ar/index.php/category/quedate-en-casa/">Quedate en Casa</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="http://fmdelpuebloazul.com.ar/index.php/pagina-ejemplo/">Del Pueblo Radio en Vivo</a></li>
                    </ul>
                </nav><!-- #site-navigation -->

                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>
                        </a></div>
                    <div class="top-bar-search">
                        <form role="search" method="get" class="search-form" action="http://fmdelpuebloazul.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        <button type="button" class="close"></button>
                    </div>
                            </div> <!-- .container-inner -->
        </div> <!-- refined-magazine-menu-container -->
                </header><!-- #masthead -->
        
    <div id="content" class="site-content">
                <div class="container-inner ct-container-main clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <div class="breadcrumbs">
                    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Noticias</span><div id='refined-magazine-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://fmdelpuebloazul.com.ar" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/"><span itemprop="name">junio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/26/"><span itemprop="name">26</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">55.343 positivos</span><meta itemprop="position" content="5" /></li></ul></div></div></div>                </div>
                                        <article id="post-866" class="post-866 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 tag-casos-en-argentina tag-covid-19 tag-informe-oficial" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">
                    <div class="post-thumb">
                
            <div class="post-thumbnail">
                <img width="1170" height="658" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?fit=1170%2C658" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="55.343 positivos" itemprop="image" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?w=1280 1280w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?resize=300%2C169 300w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?resize=1024%2C576 1024w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?resize=768%2C432 768w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg?resize=1170%2C658 1170w" sizes="(max-width: 1170px) 100vw, 1170px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="refined-magazine-content-area">
            <header class="entry-header">

                <div class="post-meta">
                    <span class="cat-links"><a class="ct-cat-item-126" href="http://fmdelpuebloazul.com.ar/index.php/category/covid-19/"  rel="category tag">COVID-19</a> </span>                </div>
                <h1 class="entry-title" itemprop="headline">55.343 positivos</h1>                    <div class="entry-meta">
                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/" rel="bookmark"><time class="entry-date published" datetime="2020-06-26T20:56:01-03:00" itemprop="datePublished">26 junio, 2020</time><time class="updated" datetime="2020-06-26T20:56:10-03:00" itemprop="dateModified">26 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                
<h5>Hoy fueron confirmados 2.886 nuevos casos de COVID-19. Con estos registros, suman 55.343 positivos en el país y se registraron 17 nuevas muertes.</h5>



<p></p>



<p>Del total de esos casos, 1.061 (2%) son importados, 20.095 (36,3%) son contactos estrechos de casos confirmados, 23.464 (42,4%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>



<p>Desde el último reporte emitido, se registraron 17 nuevas muertes. 12 hombres, ocho de 70, 73, 67, 80, 79, 37, 68 y 62, residentes en la provincia de Buenos Aires; cuatro de 60, 69, 81, y 75 años, residentes en la Ciudad de Buenos Aires (CABA); y cinco mujeres de 85 y 77 años, residentes en la provincia de Buenos Aires; tres de 39, 98 y 90 años, residentes en la Ciudad de Buenos Aires (CABA). Al momento la cantidad de personas fallecidas es 1.184.</p>



<p class="has-background has-very-light-gray-background-color">Detalle por provincia (Nº de confirmados | Nº de acumulados)*:</p>



<p class="has-background has-pale-cyan-blue-background-color">Buenos Aires 1692 | 26.337<br>Ciudad de Buenos Aires 967 | 23.713<br>Catamarca 0 | 0<br>Chaco 76 | 1.831<br>Chubut 10 | 114<br>Córdoba 8 | 615<br>Corrientes 0 | 114<br>Entre Ríos 19 | 237<br>Formosa 25 | 70<br>Jujuy 27 | 72<br>La Pampa 0 | 7<br>La Rioja 1 | 75<br>Mendoza 3 | 155<br>Misiones 1 | 40<br>Neuquén 31 | 415<br>Río Negro 13 | 805<br>Salta 0 | 25<br>San Juan 0 | 8<br>San Luis 0 | 11<br>Santa Cruz 0 | 51<br>Santa Fe 12 | 406<br>Santiago del Estero 0 | 22<br>Tierra del Fuego** 0 | 149<br>Tucumán 1 | 71</p>



<p>*Aquellos casos confirmados que no están notificados por residencia, fueron contabilizados por provincia de carga.</p>



<p>**Se incluyen 13 casos existentes en las Islas Malvinas según información de prensa (debido a la ocupación ilegal del Reino Unido, Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto del COVID -19 en esa parte del territorio argentino).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-866" class="share-twitter sd-button share-icon" href="http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-866" class="share-facebook sd-button share-icon" href="http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179015172-866-5ef692f484154' data-src='https://widgets.wp.com/likes/#blog_id=179015172&amp;post_id=866&amp;origin=fmdelpuebloazul.com.ar&amp;obj_id=179015172-866-5ef692f484154' data-name='like-post-frame-179015172-866-5ef692f484154'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                <span class="tags-links"><i class="fa fa-tags"></i></span><a href="http://fmdelpuebloazul.com.ar/index.php/tag/casos-en-argentina/" rel="tag">casos en Argentina</a>, <a href="http://fmdelpuebloazul.com.ar/index.php/tag/covid-19/" rel="tag">Covid-19</a>, <a href="http://fmdelpuebloazul.com.ar/index.php/tag/informe-oficial/" rel="tag">Informe Oficial</a>            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                    <a target="_blank" href="http://twitter.com/share?text=55.343%20positivos&#038;url=http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/">
                        <i class="fa fa-twitter"></i>                        
                        Twitter                    </a>
                    <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/&#038;media=http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/usar-barbijo.jpg&#038;description=55.343%20positivos">
                        <i class="fa fa-pinterest"></i>
                        
                        Pinterest                    </a>
                    <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=55.343%20positivos&#038;url=http://fmdelpuebloazul.com.ar/index.php/2020/06/26/55-343-positivos/">
                        <i class="fa fa-linkedin"></i>
                        Linkedin                        
                    </a>
            </div>
        </div>
                </div> <!-- .refined-magazine-content-area -->
    </div> <!-- .refined-magazine-content-container -->
</article><!-- #post-866 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/26/aislamiento-estricto/" rel="prev">Aislamiento estricto</a></div></div>
	</nav>                <div class="related-pots-block">
                                            <h2 class="widget-title">
                            Por si te lo perdiste                        </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/26-nuevas-muertes-c19/">
                                            <img width="350" height="220" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/hurlingan.jpg?resize=350%2C220" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/hurlingan.jpg?resize=350%2C220 350w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/hurlingan.jpg?zoom=2&amp;resize=350%2C220 700w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/hurlingan.jpg?zoom=3&amp;resize=350%2C220 1050w" sizes="(max-width: 350px) 100vw, 350px" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/26-nuevas-muertes-c19/">
                                            26 nuevas muertes C19                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/26-nuevas-muertes-c19/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T20:10:43-03:00" itemprop="datePublished">25 junio, 2020</time><time class="updated" datetime="2020-06-25T20:33:47-03:00" itemprop="dateModified">25 junio, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/49-851-el-numero-de-hoy/">
                                            <img width="350" height="220" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/mascaras-faciales.jpeg?resize=350%2C220" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/mascaras-faciales.jpeg?resize=350%2C220 350w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/mascaras-faciales.jpeg?zoom=2&amp;resize=350%2C220 700w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/mascaras-faciales.jpeg?zoom=3&amp;resize=350%2C220 1050w" sizes="(max-width: 350px) 100vw, 350px" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/49-851-el-numero-de-hoy/">
                                            49.851 el número de hoy                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/49-851-el-numero-de-hoy/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T11:35:10-03:00" itemprop="datePublished">25 junio, 2020</time><time class="updated" datetime="2020-06-25T11:35:18-03:00" itemprop="dateModified">25 junio, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/24/dos-nines-muertos-por-covid-19/">
                                            <img width="287" height="176" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/niños.jpg?resize=287%2C176" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/24/dos-nines-muertos-por-covid-19/">
                                            Dos niñes muertos por COVID-19                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/24/dos-nines-muertos-por-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-06-24T21:50:11-03:00" itemprop="datePublished">24 junio, 2020</time><time class="updated" datetime="2020-06-24T21:50:22-03:00" itemprop="dateModified">24 junio, 2020</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>
    <div class="ct-sidebar-wrapper">
	<div class="widget_text sidebar-widget-container"><section id="custom_html-55" class="widget_text widget widget_custom_html"><h2 class="widget-title">Radio en Vivo</h2><div class="textwidget custom-html-widget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/brlogic-topo3;81;31;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzkwNTQvODY2MDJkODZhZDhlMjRlNjVlY2E5NWYzZGVmOWQ5Mjgvc2Vydmlkb3IxNy5icmxvZ2ljLmNvbQ==;false" border="0" scrolling="no" frameborder="0" allowtransparency="true" style="background-color: none;" width="81" height="31"></iframe></div></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-73" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://d36nr0u3xmc4mm.cloudfront.net/index.php/api/streaming/widget-meta-name/9054/86602d86ad8e24e65eca95f3def9d928;00c0ef;18/servidor17.brlogic.com" border="0" scrolling="no" frameborder="0" allowtransparency="true" style="background-color: none;" width="280px" height="18px"></iframe></div></section></div> <div class="sidebar-widget-container"><section id="media_image-16" class="widget widget_media_image"><img width="300" height="300" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?fit=300%2C300" class="image wp-image-870  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?w=1280 1280w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?resize=300%2C300 300w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?resize=1024%2C1024 1024w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?resize=150%2C150 150w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?resize=768%2C768 768w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?resize=1170%2C1170 1170w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Informe-26-de-junio.jpg?resize=50%2C50 50w" sizes="(max-width: 300px) 100vw, 300px" /></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-grid-post-15" class="widget refined-magazine-grid-post">                <div class="ct-grid-post clearfix">
                                            <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/cesuar-cumple/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cementerio.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cementerio.jpg?resize=783%2C450 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cementerio.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/cesuar-cumple/">CESUAR  cumple!!!</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/cesuar-cumple/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T21:54:23-03:00" itemprop="datePublished">25 junio, 2020</time><time class="updated" datetime="2020-06-25T21:54:39-03:00" itemprop="dateModified">25 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Mutual Centro Sureño Argentino esta cumpliendo 49 años de crecimiento sostenido en beneficio de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/chillar-sigue-complicado/">
                                            <img width="672" height="372" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/chiilar.jpg?resize=672%2C372" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/chiilar.jpg?w=672 672w, https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/chiilar.jpg?resize=300%2C166 300w" sizes="(max-width: 672px) 100vw, 672px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-233" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/chillar/"  rel="category tag">Chillar</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/chillar-sigue-complicado/">Chillar sigue complicado</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/chillar-sigue-complicado/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T19:17:38-03:00" itemprop="datePublished">25 junio, 2020</time><time class="updated" datetime="2020-06-25T20:17:32-03:00" itemprop="dateModified">25 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa a la comunidad que se detectaron dos nuevos resultados positivos&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/parte-de-situacion/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Situación-Chillar.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Situación-Chillar.jpg?resize=783%2C450 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Situación-Chillar.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-233" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/chillar/"  rel="category tag">Chillar</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/parte-de-situacion/">Parte de situación</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/parte-de-situacion/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T18:42:22-03:00" itemprop="datePublished">25 junio, 2020</time><time class="updated" datetime="2020-06-25T18:42:31-03:00" itemprop="dateModified">25 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>3 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        El intendente Hernán Bertellys -junto a funcionarios municipales- , visitó Chillar y brindó una conferencia&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/garrafas-para-todes/">
                                            <img width="774" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/Operativo-Garrafa.jpeg?resize=774%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/garrafas-para-todes/">Garrafas para todes</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/garrafas-para-todes/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T17:42:08-03:00" itemprop="datePublished">25 junio, 2020</time><time class="updated" datetime="2020-06-25T17:42:16-03:00" itemprop="dateModified">25 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        Todos Azul sigue recorrió barrios azuleños para llevarles a los vecinos garrafas de 10 kg&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/23/chillar-restringido/">
                                            <img width="783" height="450" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/chillar-restricciones.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-233" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/chillar/"  rel="category tag">Chillar</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/23/chillar-restringido/">Chillar restringido</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/23/chillar-restringido/" rel="bookmark"><time class="entry-date published" datetime="2020-06-23T21:55:03-03:00" itemprop="datePublished">23 junio, 2020</time><time class="updated" datetime="2020-06-23T21:55:19-03:00" itemprop="dateModified">23 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>4 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa que el regreso a fase 1 del aislamiento social, preventivo&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                                <div class="ct-three-cols">
                            <section class="ct-grid-post-list">
                                                                    <div class="post-thumb">
                                                                                <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/23/a-vacunarse/">
                                            <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/vacunando.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/vacunando.jpg?resize=783%2C450 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/vacunando.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                        </a>
                                    </div>
                                                                    <div class="post-content mt-10">
                                    <div class="post-meta">
                                        <span class="cat-links"><a class="ct-cat-item-6" href="http://fmdelpuebloazul.com.ar/index.php/category/azul/"  rel="category tag">Azul</a> </span>                                    </div>
                                    <h3 class="post-title">
                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/23/a-vacunarse/">A vacunarse!!!</a>
                                    </h3>
                                    <div class="post-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/23/a-vacunarse/" rel="bookmark"><time class="entry-date published" datetime="2020-06-23T21:40:41-03:00" itemprop="datePublished">23 junio, 2020</time><time class="updated" datetime="2020-06-23T21:41:14-03:00" itemprop="dateModified">23 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>1 min read</span>                                    </div>
                                    <div class="post-excerpt">
                                        La Municipalidad de Azul informa que desde mañana se encontrará disponible en los Centros de&hellip;                                    </div>
                                </div><!-- Post content end -->
                            </section>

                        </div>
                                        </div>
                </section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-44" class="widget_text widget widget_custom_html"><h2 class="widget-title">El Tiempo en Azul</h2><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:347px - Alto:91px -->
<div id="TT_JiTkEkE1kY17WFGUKASzzDjzj6nULYclrdkt1syIq1joGI3IG">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiTkEkE1kY17WFGUKASzzDjzj6nULYclrdkt1syIq1joGI3IG"></script></div></section></div> <div class="sidebar-widget-container"><section id="text-3" class="widget widget_text"><h2 class="widget-title">En Azul</h2>			<div class="textwidget"><p align="left"><strong><img class="aligncenter wp-image-124 size-full" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/banner-farmacias-merlo-1-1.jpg?resize=640%2C77" alt="" width="640" height="77" data-recalc-dims="1" /></strong></p>
<p align="left"><strong>Miércoles 24 de junio: </strong>DIAB, A. Diab 311 – Tel.: 431946 y SANTA LUCIA, Av. Piazza 1146, Tel.: 434800</p>
<p align="left"><strong>Viernes 26 de junio: </strong>POSE Colón 812, Tel.: 423423 y MERLO, Cáneva 534, Tel.: 427267</p>
</div>
		</section></div> <div class="sidebar-widget-container"><section id="media_image-24" class="widget widget_media_image"><a href="https://www.arbia.org.ar/"><img width="350" height="250" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?fit=350%2C250" class="image wp-image-490  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?w=350 350w, https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-14.36.31.jpeg?resize=300%2C214 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></section></div> <div class="sidebar-widget-container"><section id="media_audio-10" class="widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-866-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/INFORMATIVO_ARBIA_250620.mp3?_=1" /><source type="audio/mpeg" src="http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/INFORMATIVO_ARBIA_250620.mp3?_=1" /><a href="http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/INFORMATIVO_ARBIA_250620.mp3">http://fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/INFORMATIVO_ARBIA_250620.mp3</a></audio></section></div> <div class="sidebar-widget-container"><section id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FmDelPueblo1041Azul" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FmDelPueblo1041Azul"><a href="https://www.facebook.com/FmDelPueblo1041Azul"></a></blockquote></div>
		</div>
		</section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</div></section></div> <div class="sidebar-widget-container"><section id="media_image-30" class="widget widget_media_image"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19"><img width="300" height="300" src="https://i0.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/BAN_300x300-e1592526115977.png?fit=300%2C300" class="image wp-image-436  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section></div> <div class="sidebar-widget-container"><section id="media_video-13" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-866-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/fvYw0yRNTEM?_=1" /><a href="https://youtu.be/fvYw0yRNTEM">https://youtu.be/fvYw0yRNTEM</a></video></div></section></div> <div class="sidebar-widget-container"><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguíme en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/@Delpueblomedios" href="https://twitter.com/@Delpueblomedios">Mis tuits</a></section></div> <div class="sidebar-widget-container"><section id="media_image-32" class="widget widget_media_image"><img width="250" height="81" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/EdicionesCiccus-e1584132405981.png?fit=250%2C81" class="image wp-image-612  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-71" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" width="260" height="600" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="yes"></iframe></div></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-featured-post-20" class="widget refined-magazine-featured-post">                <div class="ct-grid-post clearfix">
                                                                        <div class="ct-two-cols ct-first-column">
                                <section class="ct-grid-post-list">
                                                                            <div class="post-thumb">
                                                                                        <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/un-dia-como-hoy-7/">
                                                <img width="783" height="450" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/antoni-gaudi.jpg?resize=783%2C450" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/antoni-gaudi.jpg?resize=783%2C450 783w, https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/antoni-gaudi.jpg?resize=1000%2C574 1000w" sizes="(max-width: 783px) 100vw, 783px" />                                            </a>
                                        </div>
                                                                            <div class="post-content mt-10">
                                            <div class="post-meta">
                                                <span class="cat-links"><a class="ct-cat-item-36" href="http://fmdelpuebloazul.com.ar/index.php/category/un-dia-como-hoy/"  rel="category tag">Un Día Como Hoy</a> </span>                                            </div>
                                        <h3 class="post-title">
                                            <a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/un-dia-como-hoy-7/">Un día como hoy</a>
                                        </h3>
                                            <div class="post-meta">
                                                <span class="posted-on"><i class="fa fa-calendar"></i><a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/un-dia-como-hoy-7/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T17:24:07-03:00" itemprop="datePublished">25 junio, 2020</time><time class="updated" datetime="2020-06-25T17:24:15-03:00" itemprop="dateModified">25 junio, 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>4 min read</span>                                            </div>
                                            <div class="post-excerpt">
                                                Antoni Gaudí fue el arquitecto Catalán más emblemático del modernismo, nacido un 25 de junio de 1852 en Reus, España. Our world fue la primera producción                                            </div>
                                    </div><!-- Post content end -->
                                </section>

                            </div>
                                                                    </div>
            </section></div> <div class="sidebar-widget-container"><section id="blog-stats-5" class="widget blog-stats"><h2 class="widget-title">Eres nuestra visita </h2><ul><li>1.859 Gracias por elegirnos!!!</li></ul></section></div> <div class="sidebar-widget-container"><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Podio de noticias</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/chillar-sigue-complicado/" title="Chillar sigue complicado" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/chiilar.jpg?fit=672%2C372&#038;resize=40%2C40" alt="Chillar sigue complicado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/chillar-sigue-complicado/" title="Chillar sigue complicado" class="bump-view" data-bump-view="tp">Chillar sigue complicado</a>
							</div>
													</li>
										<li>
						<a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/intendente-corrupto/" title="Intendente Corrupto?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/intendente-correntino.jpg?fit=720%2C477&#038;resize=40%2C40" alt="Intendente Corrupto?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/intendente-corrupto/" title="Intendente Corrupto?" class="bump-view" data-bump-view="tp">Intendente Corrupto?</a>
							</div>
													</li>
										<li>
						<a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/cesuar-cumple/" title="CESUAR  cumple!!!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/fmdelpuebloazul.com.ar/wp-content/uploads/2020/06/cementerio.jpg?fit=1152%2C864&#038;resize=40%2C40" alt="CESUAR  cumple!!!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://fmdelpuebloazul.com.ar/index.php/2020/06/25/cesuar-cumple/" title="CESUAR  cumple!!!" class="bump-view" data-bump-view="tp">CESUAR  cumple!!!</a>
							</div>
													</li>
					</ul>
</section></div>     </div>
</aside><!-- #secondary -->
</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
        <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
            <div class="container-inner">
                                    <span class="copy-right-text">@Delpueblomedios 2020. Permitida su reproducción mencionando la fuente. Diseñado por @Jasy_cuadernos.</span><br>
                
                <a href="https://wordpress.org/" target="_blank">
                    Proudly powered by WordPress                </a>
                <span class="sep"> | </span>
                Theme: Refined Magazine by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.            </div> <!-- .container-inner -->
        </div><!-- .site-info -->
                </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/26\/55-343-positivos\/":866,"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/25\/cesuar-cumple\/":856,"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/25\/chillar-sigue-complicado\/":815,"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/25\/parte-de-situacion\/":803,"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/25\/garrafas-para-todes\/":774,"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/23\/chillar-restringido\/":691,"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/23\/a-vacunarse\/":687,"http:\/\/fmdelpuebloazul.com.ar\/index.php\/2020\/06\/25\/un-dia-como-hoy-7\/":760};
	</script>
				<link rel='stylesheet' id='jetpack-block-slideshow-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/blocks/slideshow/view.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://fmdelpuebloazul.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://fmdelpuebloazul.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://fmdelpuebloazul.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://fmdelpuebloazul.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://fmdelpuebloazul.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://fmdelpuebloazul.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = "http:\/\/fmdelpuebloazul.com.ar\/wp-content\/plugins\/jetpack\/_inc\/blocks\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/blocks/slideshow/view.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202026#ver=202026&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'179015172',post:'866',tz:'-3',srv:'fmdelpuebloazul.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '179015172', '866' ]);
</script>

</body>
</html>
