<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>En el Domingo de Pascua el total de casos confirmados en Argentina es de 2.142, de los cuales 90 fallecieron. - Del pueblo Noticias</title>
		<style type="text/css">
		</style>
		<!-- Jetpack Site Verification Tags -->

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Así lo confirmó esta mañana el Ministerio de Salud de la Nación que brinda diariamente un informe oficial sobre la evolución del COVID-19 que se puede"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En el Domingo de Pascua el total de casos confirmados en Argentina es de 2.142, de los cuales 90 fallecieron. - Del pueblo Noticias" />
<meta property="og:description" content="Así lo confirmó esta mañana el Ministerio de Salud de la Nación que brinda diariamente un informe oficial sobre la evolución del COVID-19 que se puede" />
<meta property="og:url" content="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/" />
<meta property="og:site_name" content="Del pueblo Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/FmDelPueblo1041Azul/?ref=settings" />
<meta property="article:tag" content="casos en Argentina" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="informe oficial" />
<meta property="article:tag" content="Ministerio de Salud" />
<meta property="article:section" content="Argentina" />
<meta property="article:published_time" content="2020-04-12T15:44:46+00:00" />
<meta property="article:modified_time" content="2020-04-12T15:44:58+00:00" />
<meta property="og:updated_time" content="2020-04-12T15:44:58+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/FmDelPueblo1041Azul/?ref=settings" />
<meta property="og:image" content="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="289" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Así lo confirmó esta mañana el Ministerio de Salud de la Nación que brinda diariamente un informe oficial sobre la evolución del COVID-19 que se puede" />
<meta name="twitter:title" content="En el Domingo de Pascua el total de casos confirmados en Argentina es de 2.142, de los cuales 90 fallecieron. - Del pueblo Noticias" />
<meta name="twitter:site" content="@Delpueblomedios" />
<meta name="twitter:image" content="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" />
<meta name="twitter:creator" content="@Delpueblomedios" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://fmdelpuebloazul.com.ar/fm/#organization","name":"Del Pueblo Medios","url":"http://fmdelpuebloazul.com.ar/fm/","sameAs":["https://www.facebook.com/FmDelPueblo1041Azul/?ref=settings","https://www.instagram.com/del_pueblo_medios/","https://www.youtube.com/channel/UCJyGC8OJWI82Y7Qln6SWf2Q/playlist","https://twitter.com/Delpueblomedios"],"logo":{"@type":"ImageObject","@id":"http://fmdelpuebloazul.com.ar/fm/#logo","inLanguage":"es","url":"http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/Portada-wordpress-Migue.jpg","width":3354,"height":804,"caption":"Del Pueblo Medios"},"image":{"@id":"http://fmdelpuebloazul.com.ar/fm/#logo"}},{"@type":"WebSite","@id":"http://fmdelpuebloazul.com.ar/fm/#website","url":"http://fmdelpuebloazul.com.ar/fm/","name":"Que no te falten partes de la noticia","inLanguage":"es","description":"Que no te falten partes de la noticia","publisher":{"@id":"http://fmdelpuebloazul.com.ar/fm/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://fmdelpuebloazul.com.ar/fm/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#primaryimage","inLanguage":"es","url":"http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg","width":512,"height":289},{"@type":"WebPage","@id":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#webpage","url":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/","name":"En el Domingo de Pascua el total de casos confirmados en Argentina es de 2.142, de los cuales 90 fallecieron. - Del pueblo Noticias","isPartOf":{"@id":"http://fmdelpuebloazul.com.ar/fm/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#primaryimage"},"datePublished":"2020-04-12T15:44:46+00:00","dateModified":"2020-04-12T15:44:58+00:00","description":"As\u00ed lo confirm\u00f3 esta ma\u00f1ana el Ministerio de Salud de la Naci\u00f3n que brinda diariamente un informe oficial sobre la evoluci\u00f3n del COVID-19 que se puede","potentialAction":[{"@type":"ReadAction","target":["http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/"]}]},{"@type":"Article","@id":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#article","isPartOf":{"@id":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#webpage"},"author":{"@id":"http://fmdelpuebloazul.com.ar/fm/#/schema/person/6248040aeb07a7520dfb43c62c45a302"},"headline":"En el Domingo de Pascua el total de casos confirmados en Argentina es de 2.142, de los cuales 90 fallecieron.","datePublished":"2020-04-12T15:44:46+00:00","dateModified":"2020-04-12T15:44:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#webpage"},"publisher":{"@id":"http://fmdelpuebloazul.com.ar/fm/#organization"},"image":{"@id":"http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#primaryimage"},"keywords":"casos en Argentina,coronavirus,informe oficial,Ministerio de Salud","articleSection":"Argentina","inLanguage":"es"},{"@type":["Person"],"@id":"http://fmdelpuebloazul.com.ar/fm/#/schema/person/6248040aeb07a7520dfb43c62c45a302","name":"Del pueblo Digital","description":"Permitida su reproducci\u00f3n total y/o parcial citando la fuente.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Del pueblo Noticias &raquo; Feed" href="http://fmdelpuebloazul.com.ar/fm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Del pueblo Noticias &raquo; Feed de los comentarios" href="http://fmdelpuebloazul.com.ar/fm/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmdelpuebloazul.com.ar\/fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1586638599' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1586638599' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css?ver=1586638599' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1586638599' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1586638599' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.3.2' type='text/css' media='' />
<link rel='stylesheet' id='wp-columna-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/wp-columna/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1586638599' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.4.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/fmdelpuebloazul.com.ar\/fm\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/fmdelpuebloazul.com.ar\/fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.8.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.3.2'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.3.2'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v2.11","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://fmdelpuebloazul.com.ar/fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmdelpuebloazul.com.ar/fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmdelpuebloazul.com.ar/fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="Everest Forms 1.6.5" />
<link rel='shortlink' href='https://wp.me/pa6Gcx-6wo' />
<link rel="alternate" type="application/json+oembed" href="http://fmdelpuebloazul.com.ar/fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmdelpuebloazul.com.ar%2Ffm%2F2020%2F04%2F12%2Fen-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmdelpuebloazul.com.ar/fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmdelpuebloazul.com.ar%2Ffm%2F2020%2F04%2F12%2Fen-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/12/cropped-delpueblo.jpg" sizes="32x32" />
<link rel="icon" href="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/12/cropped-delpueblo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/12/cropped-delpueblo.jpg" />
<meta name="msapplication-TileImage" content="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/12/cropped-delpueblo.jpg" />
<!-- Del pueblo Noticias Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-25072 single-format-standard custom-background wp-custom-logo everest-forms-no-js no-sidebar  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://fmdelpuebloazul.com.ar/fm/" class="custom-logo-link" rel="home"><img width="307" height="76" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Portada-wordpress-Migue-NUEVA2-2.jpg" class="custom-logo jetpack-lazy-image" alt="Del pueblo Noticias" data-attachment-id="24254" data-permalink="http://fmdelpuebloazul.com.ar/fm/imprimir-11/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Portada-wordpress-Migue-NUEVA2-2.jpg" data-orig-size="307,76" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Imprimir&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Imprimir" data-image-description="" data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Portada-wordpress-Migue-NUEVA2-2.jpg" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Portada-wordpress-Migue-NUEVA2-2.jpg" data-lazy-src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Portada-wordpress-Migue-NUEVA2-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://fmdelpuebloazul.com.ar/fm/" title="Del pueblo Noticias" rel="home">Del pueblo Noticias</a>
							</h3>
																		<p id="site-description">Que no te falten partes de la noticia</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-110" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:222px - Alto:92px -->
<div id="TT_FVngrBtxY4lQMaBKjArDDDzzj8aK14SL6uZhAci5qkD">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FVngrBtxY4lQMaBKjArDDDzzj8aK14SL6uZhAci5qkD"></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://fmdelpuebloazul.com.ar/fm/" title="Del pueblo Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://fmdelpuebloazul.com.ar/fm/2019/08/09/durante-el-2018-se-denunciaron-mas-6-300-hechos-de-torturas-en-carceles-y-comisarias/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://fmdelpuebloazul.com.ar/fm/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-noticias" class="menu"><li id="menu-item-14651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14651"><a href="http://fmdelpuebloazul.com.ar/fm/category/aldea-global/">Aldea Global</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14687"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/">Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-14648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14648"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/derechos-humanos-2/">Derechos Humanos</a></li>
	<li id="menu-item-14649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14649"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/genero/">Género</a></li>
	<li id="menu-item-14655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14655"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/cultos/">Cultos</a></li>
	<li id="menu-item-14654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14654"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/ecologia-y-medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-14652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14652"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/economia-social/">Producción</a></li>
	<li id="menu-item-14646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14646"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/educacion/">Educación</a></li>
	<li id="menu-item-14644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14644"><a href="http://fmdelpuebloazul.com.ar/fm/category/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-14647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14647"><a href="http://fmdelpuebloazul.com.ar/fm/category/politica/">Política</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14688"><a href="http://fmdelpuebloazul.com.ar/fm/category/provinciales/">Buenos Aires</a>
<ul class="sub-menu">
	<li id="menu-item-14653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14653"><a href="http://fmdelpuebloazul.com.ar/fm/category/provinciales/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-14645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14645"><a href="http://fmdelpuebloazul.com.ar/fm/category/ciudad/">Azul</a>
<ul class="sub-menu">
	<li id="menu-item-14656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14656"><a href="http://fmdelpuebloazul.com.ar/fm/category/ciudad/cachari/">Cacharí</a></li>
	<li id="menu-item-14657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14657"><a href="http://fmdelpuebloazul.com.ar/fm/category/ciudad/chillar/">Chillar</a></li>
</ul>
</li>
<li id="menu-item-14650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14650"><a href="http://fmdelpuebloazul.com.ar/fm/category/lecturas/">Lecturas</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-25072" class="post-25072 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina tag-casos-en-argentina tag-coronavirus tag-informe-oficial tag-ministerio-de-salud">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://fmdelpuebloazul.com.ar/fm/category/argentina/"  rel="category tag">Argentina</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			En el Domingo de Pascua el total de casos confirmados en Argentina es de 2.142, de los cuales 90 fallecieron.   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/" title="12:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-12T12:44:46-03:00">12 abril, 2020</time><time class="updated" datetime="2020-04-12T12:44:58-03:00">12 abril, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://fmdelpuebloazul.com.ar/fm/author/miguel/"
					   title="Del pueblo Digital">Del pueblo Digital					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://fmdelpuebloazul.com.ar/fm/tag/casos-en-argentina/" rel="tag">casos en Argentina</a>, <a href="http://fmdelpuebloazul.com.ar/fm/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="http://fmdelpuebloazul.com.ar/fm/tag/informe-oficial/" rel="tag">informe oficial</a>, <a href="http://fmdelpuebloazul.com.ar/fm/tag/ministerio-de-salud/" rel="tag">Ministerio de Salud</a></span></div>
   	<div class="entry-content clearfix">
   		<div id="fb-root"></div>

<h5>Así lo confirmó esta mañana el Ministerio de Salud de la Nación que brinda diariamente un informe oficial sobre la evolución del COVID-19 que se puede seguir viendo el  vídeo en esta misma página.  Respecto a los confirmados, 816 (38%) son importados, 712 (33%) son contactos estrechos de casos confirmados, 304 (14%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</h5>



<figure class="wp-block-image size-large"><img data-attachment-id="25073" data-permalink="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/aislamiento-cartel/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" data-orig-size="512,289" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aislamiento-cartel" data-image-description data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" alt class="wp-image-25073 jetpack-lazy-image" data-lazy-src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="25073" data-permalink="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/aislamiento-cartel/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" data-orig-size="512,289" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aislamiento-cartel" data-image-description="" data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/aislamiento-cartel.jpg" alt="" class="wp-image-25073"/></noscript></figure>



<p>📌Se registró una nueva muerte. Una mujer de 65 años, residente en la provincia de Buenos Aires.</p>



<p>📌Del total de casos (2.142), el 46.7% son mujeres y el 53.3% son hombres.</p>



<p>📌A la fecha, el total de altas es de 468 personas.</p>



<p>📌 Ayer fueron realizadas 1.731 nuevas muestras y desde el inicio del brote se realizaron 19.758 pruebas diagnósticas para esta enfermedad, lo que equivale a 435,4 muestras por millón de habitantes.<br />📌El número de casos descartados hasta ayer es de 15.480 (por laboratorio y por criterio clínico/ epidemiológico).</p>



<p>📌Las principales franjas etarias afectadas de los casos registrados corresponden a personas de entre 20 y 59 años, siendo la edad promedio de 45 años.</p>



<p>📌Ayer fueron confirmados 167 nuevos casos. </p>



<p>Detalle por provincia (Nº de confirmados | Nº de acumulados)<em>: </em></p>



<p><em>Buenos Aires 37 | 544 </em></p>



<p><em>Ciudad de Buenos Aires 46 | 578 </em></p>



<p><em>Catamarca 0 | 0 Chaco 0 | </em></p>



<p><em>149 Chubut 0 | 0 </em></p>



<p><em>Córdoba 32 | 201</em></p>



<p><em> Corrientes 0 | 24 </em></p>



<p><em>Entre Ríos 0 | 22 </em></p>



<p><em>Formosa 0 | 0 </em></p>



<p><em>Jujuy 0 | 5 </em></p>



<p><em>La Pampa 0 | 5 </em></p>



<p><em>La Rioja 4 | 18 </em></p>



<p><em>Mendoza 5 | 54</em></p>



<p><em> Misiones 0 | 3 </em></p>



<p><em>Neuquén 1 | 85</em></p>



<p><em> Río Negro 23 | 65</em></p>



<p><em> Salta 0 | 3 </em></p>



<p><em>San Juan 1 | 2 </em></p>



<p><em>San Luis 0 | 11</em></p>



<p><em> Santa Cruz 3 | 40</em></p>



<p><em> Santa Fe 3 | 200 </em></p>



<p><em>Santiago del Estero 3 | 12 </em></p>



<p><em>Tierra del Fuego 8 | 91</em>*</p>



<p>Tucumán 1 | 30</p>



<p class="has-background has-pale-cyan-blue-background-color">*Aquellos casos confirmados que no están notificados por residencia, fueron contabilizados por provincia de carga.</p>



<p class="has-background has-pale-cyan-blue-background-color">**Se incluyen 5 casos existentes en las Islas Malvinas según información de prensa (debido a la ocupación ilegal del Reino Unido, Gran Bretaña e Irlanda del Norte) no es posible contar con información propia sobre el impacto del COVID -19 en esa parte del territorio argentino. </p>
<div class="fb-quote" data-href="http://fmdelpuebloazul.com.ar/fm/?p=25072" data-layout="quote"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25072" class="share-twitter sd-button share-icon no-text" href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25072" class="share-facebook sd-button share-icon no-text" href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-149355553-25072-5e934de6a9828' data-src='https://widgets.wp.com/likes/#blog_id=149355553&amp;post_id=25072&amp;origin=fmdelpuebloazul.com.ar&amp;obj_id=149355553-25072-5e934de6a9828' data-name='like-post-frame-149355553-25072-5e934de6a9828'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/formar-cultura-una-plataforma-virtual-de-capacitacion-y-formacion/" rel="prev"><span class="meta-nav">&larr;</span> Formar Cultura. Una plataforma virtual de capacitación y formación</a></li>
			<li class="next"><a href="http://fmdelpuebloazul.com.ar/fm/2020/04/12/francisco-considera-que-es-el-momento-de-un-salario-universal-para-los-trabajadores-mas-humildes-y-sin-derechos/" rel="next">Francisco considera que es el momento de un salario universal para los trabajadores más humildes y sin derechos <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"></div>
               <h4 class="author-name">Del pueblo Digital</h4>
               <p class="author-description">Permitida su reproducción total y/o parcial citando la fuente.</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://fmdelpuebloazul.com.ar/fm/2020/04/09/fadea-entrego-al-ejercito-2-helicopteros-modernizados-para-ser-utilizados-en-el-plan-operativo-de-emergencia-por-el-coronavirus/" title="FAdeA entregó al Ejército 2 helicópteros modernizados para ser utilizados en el plan operativo de emergencia por el coronavirus">
							<img width="242" height="205" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Helicóptero-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="24872" data-permalink="http://fmdelpuebloazul.com.ar/fm/2020/04/09/fadea-entrego-al-ejercito-2-helicopteros-modernizados-para-ser-utilizados-en-el-plan-operativo-de-emergencia-por-el-coronavirus/helicoptero-1/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Helicóptero-1.jpg" data-orig-size="1280,1084" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Helicóptero-1" data-image-description="" data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Helicóptero-1.jpg" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Helicóptero-1.jpg" data-lazy-src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Helicóptero-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://fmdelpuebloazul.com.ar/fm/2020/04/09/fadea-entrego-al-ejercito-2-helicopteros-modernizados-para-ser-utilizados-en-el-plan-operativo-de-emergencia-por-el-coronavirus/" rel="bookmark" title="FAdeA entregó al Ejército 2 helicópteros modernizados para ser utilizados en el plan operativo de emergencia por el coronavirus">FAdeA entregó al Ejército 2 helicópteros modernizados para ser utilizados en el plan operativo de emergencia por el coronavirus</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://fmdelpuebloazul.com.ar/fm/2020/04/09/fadea-entrego-al-ejercito-2-helicopteros-modernizados-para-ser-utilizados-en-el-plan-operativo-de-emergencia-por-el-coronavirus/" title="20:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-09T20:30:35-03:00">9 abril, 2020</time><time class="updated" datetime="2020-04-09T20:30:50-03:00">9 abril, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://fmdelpuebloazul.com.ar/fm/author/miguel/" title="Del pueblo Digital">Del pueblo Digital</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://fmdelpuebloazul.com.ar/fm/2020/04/08/bertellys-junto-a-otros-intendentes-de-cambiemos-en-videoconferencia-con-horacio-rodriguez-larreta/" title="Bertellys junto a otros Intendentes de Cambiemos en videoconferencia con Horacio Rodríguez Larreta">
							<img width="362" height="205" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Videoconferencia.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="24799" data-permalink="http://fmdelpuebloazul.com.ar/fm/2020/04/08/bertellys-junto-a-otros-intendentes-de-cambiemos-en-videoconferencia-con-horacio-rodriguez-larreta/videoconferencia/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Videoconferencia.jpg" data-orig-size="1280,725" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Videoconferencia" data-image-description="" data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Videoconferencia.jpg" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Videoconferencia.jpg" data-lazy-src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/04/Videoconferencia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://fmdelpuebloazul.com.ar/fm/2020/04/08/bertellys-junto-a-otros-intendentes-de-cambiemos-en-videoconferencia-con-horacio-rodriguez-larreta/" rel="bookmark" title="Bertellys junto a otros Intendentes de Cambiemos en videoconferencia con Horacio Rodríguez Larreta">Bertellys junto a otros Intendentes de Cambiemos en videoconferencia con Horacio Rodríguez Larreta</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://fmdelpuebloazul.com.ar/fm/2020/04/08/bertellys-junto-a-otros-intendentes-de-cambiemos-en-videoconferencia-con-horacio-rodriguez-larreta/" title="22:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-08T22:16:01-03:00">8 abril, 2020</time><time class="updated" datetime="2020-04-08T22:16:16-03:00">8 abril, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://fmdelpuebloazul.com.ar/fm/author/miguel/" title="Del pueblo Digital">Del pueblo Digital</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://fmdelpuebloazul.com.ar/fm/2020/03/30/el-gobierno-nacional-comenzo-con-la-distribucion-de-35-mil-reactivos-en-todo-el-pais-para-reforzar-el-diagnostico-de-covid-19/" title="El Gobierno Nacional comenzó con la distribución de 35 mil reactivos en todo el país para reforzar el diagnóstico de COVID-19">
							<img width="307" height="205" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/03/reactivos.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="24153" data-permalink="http://fmdelpuebloazul.com.ar/fm/2020/03/30/el-gobierno-nacional-comenzo-con-la-distribucion-de-35-mil-reactivos-en-todo-el-pais-para-reforzar-el-diagnostico-de-covid-19/reactivos/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/03/reactivos.jpeg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reactivos" data-image-description="" data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/03/reactivos.jpeg" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/03/reactivos.jpeg" data-lazy-src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2020/03/reactivos.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://fmdelpuebloazul.com.ar/fm/2020/03/30/el-gobierno-nacional-comenzo-con-la-distribucion-de-35-mil-reactivos-en-todo-el-pais-para-reforzar-el-diagnostico-de-covid-19/" rel="bookmark" title="El Gobierno Nacional comenzó con la distribución de 35 mil reactivos en todo el país para reforzar el diagnóstico de COVID-19">El Gobierno Nacional comenzó con la distribución de 35 mil reactivos en todo el país para reforzar el diagnóstico de COVID-19</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://fmdelpuebloazul.com.ar/fm/2020/03/30/el-gobierno-nacional-comenzo-con-la-distribucion-de-35-mil-reactivos-en-todo-el-pais-para-reforzar-el-diagnostico-de-covid-19/" title="12:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-30T12:04:31-03:00">30 marzo, 2020</time><time class="updated" datetime="2020-03-30T12:05:04-03:00">30 marzo, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://fmdelpuebloazul.com.ar/fm/author/miguel/" title="Del pueblo Digital">Del pueblo Digital</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="facebook-likebox-10" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FmDelPueblo1041Azul/" data-width="430"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FmDelPueblo1041Azul/"><a href="https://www.facebook.com/FmDelPueblo1041Azul/"></a></blockquote></div>
		</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="media_image-37" class="widget widget_media_image clearfix"><img width="1024" height="576" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/PedroRosanuevogif.gif" class="image wp-image-14771  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="14771" data-permalink="http://fmdelpuebloazul.com.ar/fm/pedrorosanuevogif/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/PedroRosanuevogif.gif" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PedroRosanuevogif" data-image-description="" data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/PedroRosanuevogif.gif" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/PedroRosanuevogif.gif" data-lazy-src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/PedroRosanuevogif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="media_image-38" class="widget widget_media_image clearfix"><a href="http://www.faa.unicen.edu.ar/"><img width="1024" height="576" src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/Facultadadgifnuevo.gif" class="image wp-image-14750  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="14750" data-permalink="http://fmdelpuebloazul.com.ar/fm/facultadadgifnuevo/" data-orig-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/Facultadadgifnuevo.gif" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Facultadadgifnuevo" data-image-description="" data-medium-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/Facultadadgifnuevo.gif" data-large-file="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/Facultadadgifnuevo.gif" data-lazy-src="http://fmdelpuebloazul.com.ar/fm/wp-content/uploads/2018/11/Facultadadgifnuevo.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="internet_defense_league_widget-7" class="widget widget_internet_defense_league_widget clearfix"><p><a href="https://internetdefenseleague.org/"><img src="https://i2.wp.com/internetdefenseleague.org/images/badges/final/super_badge.png?ssl=1" alt="Miembro de la Liga para la defensa de Internet" style="max-width: 100%; height: auto;" /></a></p></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/FmDelPueblo1041Azul/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Delpueblomedios?lang=es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCJyGC8OJWI82Y7Qln6SWf2Q?&#038;ab_channel=AzultvCanal5" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://fmdelpuebloazul.com.ar/fm/" title="Del pueblo Noticias" ><span>Del pueblo Noticias</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type="text/javascript">
//<![CDATA[
//]]>
</script>
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <!-- style 9  logo -->
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=542235609438&text=Gracias por comunicarte con Del Pueblo Medios, para nuestro programa de radio en la 99.3 de Azul, deje un mensaje de audio." class="img-icon-a nofocus">   
            <img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat">
        </a>
    </div>
</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fmdelpuebloazul.com.ar\/fm\/2020\/04\/12\/en-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron\/":25072};
	</script>
						<script type="text/javascript">
			window._idl = {};
			_idl.campaign = "";
			_idl.variant = "banner";
			(function() {
				var idl = document.createElement('script');
				idl.type = 'text/javascript';
				idl.async = true;
				idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
				document.getElementsByTagName('body')[0].appendChild(idl);
			})();
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"En el Domingo de Pascua el total de casos confirmados en Argentina es de 2.142, de los cuales 90 fallecieron.","google_analytics":"true","ga_category":"Click to Chat for WhatsApp","ga_action":"Click","ga_label":"{{url}}","fb_analytics":"true","fb_event_name":"Click to Chat Event","p1_value":"Click to Chat","p2_value":"Click","p3_value":"{{url}}","p1_name":"Category","p2_name":"Action","p3_name":"Label"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.35'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<script type='text/javascript' src='http://fmdelpuebloazul.com.ar/fm/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1586638599'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/fmdelpuebloazul.com.ar\/fm\/wp-admin\/admin-ajax.php","nonce":"e436bcdeaa","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/fmdelpuebloazul.com.ar\/fm\/wp-login.php?redirect_to=http%3A%2F%2Ffmdelpuebloazul.com.ar%2Ffm%2F2020%2F04%2F12%2Fen-el-domingo-de-pascua-el-total-de-casos-confirmados-en-argentina-es-de-2-142-de-los-cuales-90-fallecieron%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202015#ver=202015&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'149355553',post:'25072',tz:'-3',srv:'fmdelpuebloazul.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '149355553', '25072' ]);
</script>
</body>
</html>
